Italiatec

D3ltoroxp

Anfänger

  • »D3ltoroxp« ist männlich

Beiträge: 4

Registrierungsdatum: 25. April 2009

  • Nachricht senden

1

Samstag, 25. April 2009, 14:21

Scheibenspritzwasser funktioniert vorne nicht

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hey Community,

bin neu hier und hab auch gleich direkt ne frage.

Ne Freundin von mir hat folgendes Problem :: Über das Auto weiß ich nicht viel nur Bj. 92

Das Spritzwasser funktioniert vorne nicht. Das heißt wenn sie am Wischerhebel zieht passiert nichts, das einzigste was mir aufgefallen ist, beim ziehen des hebels wird das Licht der Amatur, der Anzeigen und der Innenraumbeläuchtung schwächer.

Der Wischer an sich funktioniert, wenn man den Hebel nach unten betätigt.
Die Spritzwasseranalge scheint auch nicht kaputt zu sein weil für die Heckscheibe funktioniert es. Da kommt Spritzwasser.

Sicherungen hab ich auch durcheschaut nichts. Jetzt kann ich mir nur vorstellen, dads zwischen Schalter und der Pumpe irgend was mit dem Kabel ist oder vllt nen Relai ?? Oder doch am Schalthebel ??

Hoffe mir kann jemand helfen, wöllte es gern selber machen, da sie noch in der ausbildung ist und nicht unbedingt Geld für ne Werkstatt hat.

Greet's D3

Eumel

Schüler

Beiträge: 164

Registrierungsdatum: 3. April 2007

Danksagungen: 1

  • Nachricht senden

2

Samstag, 25. April 2009, 21:41

RE: Scheibenspritzwasser funktioniert vorne nicht

Hallo,

als erstes würde ich die Pumpe ausbauen und testen ob aus dem Schlauch nach vorn Wasser rauskommt.
Wie es bei dem alten Punto ist weiß ich nicht,aber vermutlich hat auch der nur eine Pumpe.Diese pumpt durch eine Änderung der Drehrichtung mal nach vorn und mal nach hinten.
Möglicherweise sitzt die Pumpe in einer Richtung fest (z.B. verstopft oder einfach defekt) und kann daher nicht fördern.
Das könnte auch eine Erklärung für die dunklere Armaturenbeleuchtung sein.
Ersatz bekommst du möglicherweise sogar auf dem Schrottplatz.
Mfg

Eumel

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Eumel« (25. April 2009, 21:54)


D3ltoroxp

Anfänger

  • »D3ltoroxp« ist männlich

Beiträge: 4

Registrierungsdatum: 25. April 2009

  • Nachricht senden

3

Montag, 27. April 2009, 10:44

Also Geräusche macht sie auch nicht, wenn ich vorne spritzen will.

Wie komm ich den am besten ran an die Pumpe. Der Behälter ist doch links im Kotflügel verbaut oder. Und ich denk mal die Pumpe unten drunter.

Greet's D3

Eumel

Schüler

Beiträge: 164

Registrierungsdatum: 3. April 2007

Danksagungen: 1

  • Nachricht senden

4

Montag, 27. April 2009, 20:07

Wo die bei dir sitzt kann ich dir leider nicht sagen.
Hatte zwar vor ewigen Zeiten mal den Cinquecento Sport,aber solche Probleme
hatte ich bei dem nicht.
Beim Panda sitzt der Wasserbehälter,vermutlich auch mit Pumpe,im rechten Kotflügel.
Möglicherweise auch bei dir.Im Kotflügel sitzt dann noch eine Innenverkleidung die mit Schrauben befestigt ist.
Mfg

Eumel

D3ltoroxp

Anfänger

  • »D3ltoroxp« ist männlich

Beiträge: 4

Registrierungsdatum: 25. April 2009

  • Nachricht senden

5

Dienstag, 28. April 2009, 12:53

O.k. ich schau einfach mal. Mittlerweile hab ich durch schauen nach ersazteilen mitbekommen das er wohl 2 Pumpen besitzt. Da die dann denk ich mal Defekt ist oder festhängt auch der Stromabfall !! Ich werd mich der sache mal annehmen und nochmal bescheid geben wenn alles geklappt hat !!

Grüße und danke für die Antworten !!

Eumel

Schüler

Beiträge: 164

Registrierungsdatum: 3. April 2007

Danksagungen: 1

  • Nachricht senden

6

Dienstag, 28. April 2009, 19:16

Zitat

Original von D3ltoroxp
O.k. ich schau einfach mal. Mittlerweile hab ich durch schauen nach ersazteilen mitbekommen das er wohl 2 Pumpen besitzt. Da die dann denk ich mal Defekt ist oder festhängt auch der Stromabfall !! Ich werd mich der sache mal annehmen und nochmal bescheid geben wenn alles geklappt hat !!

Grüße und danke für die Antworten !!


Nachdem was ich inzwischen feststellen konnte,soll der Wasserbehälter tatsächlich im rechten Radkasten (Beifahrerseite) sitzen.
Kann man aber möglicherweise am Verlauf der Schläuche,wenn die nicht komplett verdeckt liegen,erkennen.
Mfg

Eumel

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!