Augustin-Group

BerndHas

Anfänger

Beiträge: 2

Registrierungsdatum: 1. Dezember 2013

Danksagungen: 2

  • Nachricht senden

1

Sonntag, 1. Dezember 2013, 12:17

Cinquecento - Scheibenwaschanlage spritzt nur hinten

Wird nicht angezeigt, wenn Sie angemeldet sind!

Der Wagen meiner Tochter ( Cinquecento, 0.9 Liter, BJ 98 ) hat seit Neustem das Problem, das
die Scheibenwaschlange nur hinten spitzt, egal ob man den Hebel drückt oder zieht.

Vorne ist der Schlauch fast komplett trocken. Sichtbar auffällig ist erstmal nichts, der
Schlauch vorne ist ohne Loch, nicht brüchig und ich habe ihn schon an dem
Rücklaufventil abgezogen, dort kommt schon nichts an.

Was könnte das sein ? Bisher habe ich diesen Fehler nicht im Web finden können.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (01.12.2013)

Fiatracer88

Moderator

Beiträge: 1 731

Registrierungsdatum: 15. Oktober 2011

Wohnort: Nähe der einzigsten Stadt ohne Autobahn das ist Marburg a.d. Lahn

* *
-
* * * * *

Danksagungen: 531

  • Nachricht senden

2

Montag, 2. Dezember 2013, 18:18

Kommt auch das Geräusch der Pumpe?


Beil, Schieferhammer und Zirkel..... Ein Hoch der Dachdeckerkunst :!:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (03.12.2013)

BerndHas

Anfänger

Beiträge: 2

Registrierungsdatum: 1. Dezember 2013

Danksagungen: 2

  • Nachricht senden

3

Montag, 2. Dezember 2013, 20:41

Ja, die Pumpe kann man hören.

Kann es irgendwo im Bereich des Wasserbehälters im Kotflügels ein Problem geben. Verstopfte Leitung oder abgezogener Schlauch ?

Wenn ja, wie komme ich da am besten dran, habe Zuhause nur bedingte Mittel und keine Hebebühne ?

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (03.12.2013)

Ähnliche Themen

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!