Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

speddy0601

Anfänger

  • »speddy0601« ist männlich

Beiträge: 1

Registrierungsdatum: 13. September 2009

  • Nachricht senden

1

Sonntag, 13. September 2009, 18:57

Motor stottert beim Gas gegen

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Lutz

Ich bin neu im Forum und habe folgendes Problem

Habe ein Brava 1.4 12V

Bei meinem Brava geht wenn ich zum ersten mal gas gebe die rote einspritzlampe an und dann nimmt der das gas auch nicht mehr richtig an dann stottert der eben muss dann zwischen gas geben damit der normal weiter fahrt und die Einspritzlampe geht an und aus wie die gerade lustig ist kann mir einer bei dem problem helfen bin jeden dank bar für die hilfe

MFG
speddy0601

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »speddy0601« (13. September 2009, 18:58)


mcrosser17

Anfänger

Beiträge: 5

Registrierungsdatum: 19. Januar 2010

  • Nachricht senden

2

Dienstag, 19. Januar 2010, 13:13

RE: Motor stottert beim Gas gegen

Habe auch einen fiat 1,4 12v 80 ps auch ich hatte das stottern jedesmal wenn ich gas gegeben habe reagierte das fahrzeug komisch als ob er sich verschluckt meine einspritzdüse ging immer nach einer weile an das kann man nur auslesen wenn man mit den fahrzeug fährt das war mir zu teuer und es musste irgend eine andere antwort darauf geben also fing ich an bei laufenden motor jeden stecker einzeln zuziehen und merkte mir die wo das auto an blieb jetzt machte ich nach und nach eine kleine fahrt damit und siehe da bei einen gezogenen stecker fuhr das auto auf einmal wie immer und dieser stecker ging zu lambdasonne diese regelt das luftstoffgemisch des fahrzeuges ob zu fett oder zu mager wenn das nicht richtig gemessen wird dann läuft das auto nicht jetzt hab ich mir bei kfzteile 24 eine besorgt kostet so 74 euro ausgebaut und festgestellt das die kappe aus blech komplett durchgerostet war und das war alles meine einspritzdüse hat aber jetzt immer noch ab und zu geleuchtet aber seit dem ich die batterie abklemmen musste nicht mehr

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!