Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Michi1990

Anfänger

Beiträge: 22

Registrierungsdatum: 23. Januar 2013

Danksagungen: 2

  • Nachricht senden

1

Montag, 25. Februar 2013, 17:59

Motor Startet schlecht und geht nach kurzem Fahren aus

Wird nicht angezeigt, wenn Sie angemeldet sind!

Guten Abend Zusammen,

Ich habe seit ein paar Tagen (seit dem es so richtig kalt draußen geworden ist) Probleme beim Starten vom Motor, jedoch seit Samstag hat sich das ganze verändert und er springt genauso schlecht an nach einer kurzen strecke geh ich auf die bremse und das Auto ist mit einmal aus Starte es neu und er läuft wie als wäre nichts gewesen.

Woran könnte es liegen? ?( ?( ?(

Fiatracer88

Moderator

Beiträge: 1 690

Registrierungsdatum: 15. Oktober 2011

Wohnort: Nähe der einzigsten Stadt ohne Autobahn das ist Marburg a.d. Lahn

* *
-
* * * * *

Danksagungen: 450

  • Nachricht senden

2

Montag, 25. Februar 2013, 18:47

Wurd vor Kurzem schon irgendwas getauscht? Inspektion?

Fiat´sche grüße


Beil, Schieferhammer und Zirkel..... Ein Hoch der Dachdeckerkunst :!:

Michi1990

Anfänger

Beiträge: 22

Registrierungsdatum: 23. Januar 2013

Danksagungen: 2

  • Nachricht senden

3

Montag, 25. Februar 2013, 18:56

Nein wurde nichts gewechselt,

Fiatracer88

Moderator

Beiträge: 1 690

Registrierungsdatum: 15. Oktober 2011

Wohnort: Nähe der einzigsten Stadt ohne Autobahn das ist Marburg a.d. Lahn

* *
-
* * * * *

Danksagungen: 450

  • Nachricht senden

4

Montag, 25. Februar 2013, 19:10

Nun ja, so ein Auto braucht ab und zu mal neue Zündkerzen, Luftfilter oder mal frisches Öl (zumindestens könnte man mal nach dem Öl-stand schauen)

Fiat´sche grüße


Beil, Schieferhammer und Zirkel..... Ein Hoch der Dachdeckerkunst :!:

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!