Italo-Welt

fabi.b

Anfänger

  • »fabi.b« ist männlich

Beiträge: 10

Registrierungsdatum: 16. Februar 2012

Wohnort: Forchheim / Ilmenau / Stuttgart

  • Nachricht senden

1

Donnerstag, 9. August 2012, 20:48

Kühlerlüfter: Steuerspannung am Relai schwankt ständig

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Zusammen,

neulich bin ich im Stadtverkehr mit meinem Bravo stehen geblieben, weil das Kühlwasser gekocht hat.
Laut ADAC soll das Relai bzw. die Relaiplatte dazu defekt sein (befindet sich vor der Batterie).
Habe es dann gegen ein neues angeblich funktiosnfähies getauscht. Motor läuft aber immernoch heis.
Wenn ich die Steuerspannung am Relai messe, schwank diese ständig zwischen 9 und 13V (bei ausgebautem Relai). Deswegen gehe ich mal schwer dabon aus, dass das Problem nicht beim Relai sondern irgendwo anders liegt.
Fehlerspeicher liefert keine Anhaltspunkte.

Hat jemand eine Idee?

Grüße

LT Peter

Schüler

  • »LT Peter« ist männlich

Beiträge: 111

Registrierungsdatum: 6. August 2012

Danksagungen: 3

  • Nachricht senden

2

Donnerstag, 9. August 2012, 21:14

Hi
Überbrücke mal den Fühler am Kühler ob der Lüfter dann Läuft . Ich denke das wird das Problem sein warum er zu Heiß wird.
Fühler schaltet Relais - Ralais schaltet Lüfter oder so

fabi.b

Anfänger

  • »fabi.b« ist männlich

Beiträge: 10

Registrierungsdatum: 16. Februar 2012

Wohnort: Forchheim / Ilmenau / Stuttgart

  • Nachricht senden

3

Donnerstag, 9. August 2012, 21:35

Wo sitzt denn der Fühler?
Ich glaube nicht, dass der Fühler direkt das Relai schaltet. Ich denke dass da noch das Motorsteuergerät dazwischen sitzt. Schlieslich kann ich da ja auch die Kühlmittel Temperatur auslesen. Aber wär natürlich schon möglich, dass es am Fühler leigt.

Fiatracer88

Moderator

Beiträge: 1 730

Registrierungsdatum: 15. Oktober 2011

Wohnort: Nähe der einzigsten Stadt ohne Autobahn das ist Marburg a.d. Lahn

* *
-
* * * * *

Danksagungen: 528

  • Nachricht senden

4

Donnerstag, 9. August 2012, 21:45

Prüf mal das Thermostat und den Fühler (entweder am Thermostat oder am Kühler) Die Beiden sachen sind nicht mit dem MSG Gekoppelt (Sonst würde er vor Überhitzung aus gehen)

Was du auch Überprüfen solltest sind Öldeckel (Schleim Drinne) und das Kühlwasser (Dunkel, Regenbogen auf der Oberfläche) -> Kopfdichtung (Lieber prüfen statt sich ein Wolf suchen)

Fiat´sche grüße


Beil, Schieferhammer und Zirkel..... Ein Hoch der Dachdeckerkunst :!:

fabi.b

Anfänger

  • »fabi.b« ist männlich

Beiträge: 10

Registrierungsdatum: 16. Februar 2012

Wohnort: Forchheim / Ilmenau / Stuttgart

  • Nachricht senden

5

Donnerstag, 9. August 2012, 22:27

Danke schonmal für die schnellen Antworten. Werde am WE mal nachsehen.

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!