Augustin-Group

Micha781

Anfänger

Beiträge: 2

Registrierungsdatum: 29. Februar 2016

Danksagungen: 1

  • Nachricht senden

1

Montag, 29. Februar 2016, 08:44

Bravo 1,4 12V Bj 1997 Gemisch zu fett

Wird nicht angezeigt, wenn Sie angemeldet sind!

8) Hallo zusammen! Ich bin ganz frisch hier. Ich besitze als Winter-und Alltagsauto ein Fiat Bravo 1,4 12v mit 80PS. Für mich als Stadtauto super! Klein, fährt sich angenehm und sieht trotz des Alters noch nicht altbacken aus.
Doch leider ärgert er mich in letzter Zeit. Alles fing an mit einem extrem unruhigen Leerlauf und Zündaussetzern.
1 Maßnahme Zündkerzen getauscht und die Drosselklappe gereinigt. Problem bestand weiterhin!
2 Maßnahme Leerlaufaufsteller getauscht. Problem besteht weiterhin!
3 Maßnahme Zündkabel gewechselt. Merkliche Besserung!
Doch nun fällt auf, dass er immer noch etwas unruhig läuft, die Zündkerzen verrußt sind (vermute Gemisch zu fett) und er einfach keine Leistung bringt. D.h. Bei Vollgas schleicht die Tacho sehr sehr langsam hoch und man riecht auch den unverbrannten Sprit.
Nun habe ich gelesen, dass es an einem Defekt des Temperaturfühlers liegen könnte, der wohl gerne mal beim Bravo aussteigt. Doch welcher könnte es? Der für die Ansaugluft in der Einspritzeinheit oder der für das Kühlmittel. Beim ersten wüsste ich auch gar nicht wie er zu wechseln ist... Oder muss ich die DK einfach nochmal richtig anlernen, weil ich eventuell ein Fehler dabei gemacht habe? Vielleicht könnt ihr mir mit euren Erfahrungen weiterhelfen. Danke schon für eure Antworten und schöne Grüße aus Berlin! 8) 8)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (29.02.2016)

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!