Italo-Welt

Shenlo

Anfänger

Beiträge: 1

Registrierungsdatum: 4. Juli 2013

  • Nachricht senden

1

Donnerstag, 4. Juli 2013, 15:12

Brava BJ. 99' Elektrische Fensterheber

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo liebe Community,

und zwar hat meine Freundin vor kurzem einen Fiat Brava aus dem Baujahr 1999 bekommen,
allerdings funktionierten die elektrischen Fensterheber irgendwann nicht mehr, Strom soll angeblich noch durchkommen, persönlich hab ich es allerdings noch nicht getestet.

Wisst ihr evtl. wo das Problem liegen könnte und wie ich dieses Problem beheben kann?

Ich bitte um Eure Hilfe!

MfG Shenlo ;)

Tifosi Siegen

Moderator

  • »Tifosi Siegen« ist männlich

Beiträge: 998

Registrierungsdatum: 13. September 2009

Wohnort: Siegen

Danksagungen: 130

  • Nachricht senden

2

Freitag, 5. Juli 2013, 11:30

Nun ja , es könnte der Schalter sein , es könnte der Motor sein ...

Mal am Schalter messen ob Saft ankommt , dann die Wegstrecke vom Schalter zum Motor messen ob da auch Strom anliegt , wenn ja Motor defekt .


Ich bin der Meister Fröhlich und wenn was quietscht dann öl ich :D ... und hab ich es mal eilich , dann feil ich !

*hoffi*

Anfänger

Beiträge: 7

Registrierungsdatum: 4. Mai 2013

Danksagungen: 1

  • Nachricht senden

3

Dienstag, 9. Juli 2013, 10:49

Zitat

Hallo liebe Community,

und zwar hat meine Freundin vor kurzem einen Fiat Brava aus dem Baujahr 1999 bekommen,
allerdings funktionierten die elektrischen Fensterheber irgendwann nicht mehr, Strom soll angeblich noch durchkommen, persönlich hab ich es allerdings noch nicht getestet.

Wisst ihr evtl. wo das Problem liegen könnte und wie ich dieses Problem beheben kann?

Ich bitte um Eure Hilfe!

MfG Shenlo ;)


Hatte ich auch.
Bevor du alles auseinander schraubst, Schalter ect.. . .
Prüfe erst mal die Sicherung.
Wenn diese okay ist dann Tür aufmachen.
Zwischen Tür und Rahmen ist die kabeldurchführung.
Diese trennen in dem du die runde schwarze plastikschraube drehst und dann abziehst.
Jetzt siehst du die kabelstecker.
Diese mit kontaktspray einsprühen und wieder zusammenschrauben.
Zündung an und fensterschalter drücken.
Danach funktionierte es bei mir wieder.

Wenn das bei dir nicht hilft, bleibt nix übrig als alles durchzumessen.
Viel Glück.

:rolleyes: gesendet mit Galaxy S3... Tapatalk Blue :cool:

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!