Augustin-Group

utari

Anfänger

Beiträge: 2

Registrierungsdatum: 7. Mai 2016

Danksagungen: 2

  • Nachricht senden

1

Samstag, 7. Mai 2016, 13:49

Airbag - sitzmattenbelegungssimulator

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi... bei mir geht die Airbagleuchte nicht mehr aus und beim Fehlerauslesen kam mal die Fehlermeldung das auf dem Beifahrersitz der Widerstand zu niedrig ist (den konnte man löschen) jedoch aktuell wäre der Widerstand zu hoch. Ein Freund empfahl mir da einen Airbatsitzmattensimulator zu kaufen und das habe ich auch getan. Jedoch kommt vom steuergerät unter dem Beifahrersitz die Kabel Blau und Weiß heraus. Mein Airbagsitzmattensimulator hat jedoch die Kabel schwarz und rot. Welches Kabel schliesse ich den nun an welches an? Und komme ich an einem erneuten Fehlerauslesen bzw. Fehler löschen damit herum?

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (07.05.2016)

JD4040

Profi

  • »JD4040« ist männlich

Beiträge: 1 489

Registrierungsdatum: 17. März 2014

Wohnort: Herten

Danksagungen: 1139

  • Nachricht senden

2

Samstag, 7. Mai 2016, 19:37

Herzlich Willkommen hier im Forum!

Grundsätzlich ist es nett, wenn man seinen Wagen hier einmal vorstellt, um welches Schweindel handelt es sich hier!
z.B. Modell und Baujahr.
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

utari

Anfänger

Beiträge: 2

Registrierungsdatum: 7. Mai 2016

Danksagungen: 2

  • Nachricht senden

3

Samstag, 7. Mai 2016, 22:36

Ups... mea culpa - das stimmt natürlich. War heute nur so gestresst das ich dabei die Höflichkeit ausser Acht gelassen habe - das Airbagproblem zerrt wirklich an meinen Nerven. Habe einen Fiat Bravo 1.2 16V (Baujahr 1999) :)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (08.05.2016)

JD4040

Profi

  • »JD4040« ist männlich

Beiträge: 1 489

Registrierungsdatum: 17. März 2014

Wohnort: Herten

Danksagungen: 1139

  • Nachricht senden

4

Sonntag, 8. Mai 2016, 08:30

Also ich würde da eher nach der Fehlerursache suchen, es hat einen Grund warum die Lampe leuchtet.
Die häufigsten Ursachen:

Batteriespannung zu niedrig
Kabelunterbrechung in der Airbag Leitung
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!