Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Fio

Anfänger

Beiträge: 2

Registrierungsdatum: 9. Juni 2010

  • Nachricht senden

1

Mittwoch, 9. Juni 2010, 21:26

Fiorino Hitze Problem

Wird nicht angezeigt, wenn Sie angemeldet sind!

Guten Abend liebe Community.

Ich fahre einen Fiat Fiorino mit 75 PS Bj 96.

Überwiegend läuft der Wagen Stop and Go, da er zum Paket Ausfahren genutzt wird.

Und genau da liegt das Problem.

Wenn ich auf der Landstrasse fahre, kommt er meist kaum über 70-80 °C.

Wenn er allerdings ein paar Minuten im Stand steht oder von Straße zu Straße gefahren wird, dann hoppst die Temperatur ganz flott bis kurz vor den roten Bereich.

Erst bei guten 100-110 °C läuft der Lüfter an, nicht früher.
Er läuft dann stoßweise und geht immer mal wieder aus und wieder an.

Heute war es besonders arg, aufgrund der großen Außenwärme von über 30°.
Er war hin und wieder mal im roten Bereich, ich muss aber dazusagen, dass er fast 5 Stunden parmanent an war, da mir heute morgen der Anlasser verreckt ist.

Diesen habe ich heute Abend gewechselt :)

So, Wasser war heute bei der Kontrolle wenig im Kühler, vielleicht so 5cm unter min.

Im diesem Zuge habe ich gleich das Wasser gewechselt, und frisches reingefüllt mit schön Glysantin 50:50

Wasser ist jetzt gut über min, ich hoffe er verliert nicht wieder zu schnell.

So, was könnte das Problem sein ??

Wie gesagt, im Stand und Stop& Go wird er bis knapp vor den roten Bereich, bei Überland nur ca. 70°.
Lüfter geht sehr spät erst an !

Liebe Grüße, Lukas.

Beiträge: 1 038

Registrierungsdatum: 29. August 2008

Danksagungen: 382

  • Nachricht senden

2

Donnerstag, 10. Juni 2010, 17:32

thermostat?

lüfterschalter?



gruss.

127-uwe

Fortgeschrittener

  • »127-uwe« ist männlich

Beiträge: 282

Registrierungsdatum: 20. Juli 2008

Wohnort: 24888 Steinfeld

Danksagungen: 215

  • Nachricht senden

3

Donnerstag, 10. Juni 2010, 17:38

Hallo Lukas,
nach Deinen Schilderungen sieht´s ganz nach einem defekten Thermoschalter aus. Denn der Lüfter schaltet ja ein, eben nur zu spät. Das Teil kriegst Du für rund 10 Euro und ist in 10 Minuten gewechselt. Hoffentlich hat die Kopfdichtung bisher noch nix abbekommen...
Du solltest aber auch unbedingt den Lüfter selbst noch mal genau unter die Lupe nehmen, da er eigentlich nicht stoßweise läuft. Vielleicht hat sich durch die Wärme eine Kabelverbindung gelöst oder ist korrodiert.
Gruß Uwe

Fio

Anfänger

Beiträge: 2

Registrierungsdatum: 9. Juni 2010

  • Nachricht senden

4

Donnerstag, 10. Juni 2010, 20:33

Hallo,

Leider ist mir gestern Morgen der Anlasser verreckt, so habe ich gestern Abend auf dem Schrottplatz noch nen Anlasser geholt und diesen heute Nacht eingebaut.

Ich habe wirklich Glück mit meinen Autos ....

In diesem Zuge habe ich die komplette Kühlflüssigkeit gewechselt und eine Probe zwischen den Fingern verrieben. Flüssigkeit war nicht ölig.

Gut.

Den Fehler habe ich dann heute gefunden. Habe gedacht, ich teste mal den Thermostat, indem ich diesen einfach rausbaue und so evtl. eine Lösung finde.
Und siehe da, nach Ausbau des Thermostates (und erneutem Befüllen des Kühlers), wird der Wagen im Stand (in der Sonne) nicht heißer als 95°C.
Bei knapp über 90° springt nun der Kühler an und regelt alles auf diesem Niveau.

Da ich zur Zeit keine Lust habe einen neuen zu kaufen, lasse ich ihn vorerst einfach draußen. Es ist sowieso Sommer und wen störts, wenn permanent der große Kreislauf läuft ?

Der Anlass war leider kein schöner.

Der Wagen stand heute Mittag 3 Minuten laufend in der Sonne, da ich ausgeladen habe. Ich kam zurück und merkte, dass das Wasser wild dampfend aus dem Kühlerdeckel schoss.
Temperatur lag bei ca. 120-130 °C.

Ich hoffe nur, dass der Wagen jetzt nicht wirklich nen Zylinderkopfschaden erlitten hat. War schön am kochen.
Wie hoch ist die Chance, dass der Wagen schweren Schaden erlitten hat ?

Grüße, Fio.

127-uwe

Fortgeschrittener

  • »127-uwe« ist männlich

Beiträge: 282

Registrierungsdatum: 20. Juli 2008

Wohnort: 24888 Steinfeld

Danksagungen: 215

  • Nachricht senden

5

Samstag, 12. Juni 2010, 03:36

Also, die Zylinderkopfdichtung ist da meist als erstes im Eimer. Wenn es dann noch schlimmer kommt, kann sich der Kopf auch mal verziehen.
Du solltest schnellstens den Fehler finden und abstellen.

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!