Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

sascha1987

Anfänger

Beiträge: 6

Registrierungsdatum: 30. März 2012

  • Nachricht senden

1

Freitag, 30. März 2012, 20:15

Wenn ich beschleunige und der Motor dreht hoch schaltet er ins Notprogramm !!!!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leute,

ist mein erster Beitrag hier wäre toll wenn ich gleich hilfe bekommen würde. Mein Fiat Fiorino Kastenwagen 1.3 Multijet Baujahr 2008 hat ein Problem :D.

Wenn ich beschleunige und der Motor hochdreht, so dass die Drehzahl bei 2500 - 2700 Umdrehungen ist geht er ins Notprogramm und fährt max. 110 kmh.

Ausserdem zieht das Auto nicht mehr. Wenn jemand das selbe Problem schon hatte oder kennt würde ich mich echt freuen wenn ich Hilfe bekomme.

Danke schonmal im Voraus

Grüsse Sascha

Kugelblitz

unregistriert

2

Donnerstag, 5. April 2012, 20:43

Ich hatte beim (aktuellen) Fiat 500 (Abarth) mal so ein Problem. Da war der Bremslichtschalter kaputt. Das hat den Bordcomputer so verwirrt, daß er beim Beschleunigen sporadisch die Leistung gedrosselt hatte.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

sascha1987 (07.04.2012)

sascha1987

Anfänger

Beiträge: 6

Registrierungsdatum: 30. März 2012

  • Nachricht senden

3

Samstag, 7. April 2012, 18:06

Ich hatte beim (aktuellen) Fiat 500 (Abarth) mal so ein Problem. Da war der Bremslichtschalter kaputt. Das hat den Bordcomputer so verwirrt, daß er beim Beschleunigen sporadisch die Leistung gedrosselt hatte.

Ich habe keine Fehlermeldung. Es scheint aber das gelbe Motorlicht. Er fährt normal an, aber sobald ich so ein wenig in höherer Drehzahl bin, lässt das Gas nach und er zeigt an "Motor kontrollieren lassen". Es ist die Nummernschildbeleuchtung kaputt. Ich probier mal, ob das vielleicht die Störung ist.

White_Evo

Moderator

  • »White_Evo« ist männlich

Beiträge: 688

Registrierungsdatum: 9. Juli 2011

Wohnort: Unna

U N
-
* * * * * *

Danksagungen: 44

  • Nachricht senden

4

Samstag, 7. April 2012, 18:28

Das gelbe Motorlicht ist doch auch eine Fehlermeldung.
Ich kenne es nur so, dass bei defekter Beleuchtung die gelbe Glühbirne im Tacho leuchtet.

Aber nur deswegen geht der Motor nicht in den Notlauf. Motor und Beleuchtung haben ja nichts miteinander zu tun.
Ein Auto, welches in der Garage steht ist sicher. Aber dafür wurde es nicht gebaut.
*Seat Leon 5F* :love:

sascha1987

Anfänger

Beiträge: 6

Registrierungsdatum: 30. März 2012

  • Nachricht senden

5

Samstag, 7. April 2012, 18:45

Das gelbe Motorlicht ist doch auch eine Fehlermeldung.
Ich kenne es nur so, dass bei defekter Beleuchtung die gelbe Glühbirne im Tacho leuchtet.

Aber nur deswegen geht der Motor nicht in den Notlauf. Motor und Beleuchtung haben ja nichts miteinander zu tun.

Ja der erste Satz sollte da nicht stehen :D. Habe den Fehler auch auslesen lassen aber der nette Herr von Fiat meinte dass sie nicht wüssten was es ist und der Computer nichts ausspuckt. Ich bin echt am verzweifeln bin Berufsfahrer und das ist ein echtes Handicap beim fahren.

White_Evo

Moderator

  • »White_Evo« ist männlich

Beiträge: 688

Registrierungsdatum: 9. Juli 2011

Wohnort: Unna

U N
-
* * * * * *

Danksagungen: 44

  • Nachricht senden

6

Samstag, 7. April 2012, 18:57

Hast du noch Garantie?
Die bei Fiat sollen halt mal suchen und dich net einfach wieder wegschicken wenn se nix finden.
Solang deine Versicherung einen Leihwagen zahlt (bzw. im Garantiefall dann Fiat) würd ich da n bissl Stress machen und die suchen lassen bis sie schwarz werden.

Ich lesen immer wieder Sachen wie "Ich war bei Fiat, aber die konnten nix finden. Fehler weiterhin da."
Versteh ich net.. Das hab ich bei anderen Marken noch nie gehört.
Ein Auto, welches in der Garage steht ist sicher. Aber dafür wurde es nicht gebaut.
*Seat Leon 5F* :love:

Fiatracer88

Moderator

Beiträge: 1 695

Registrierungsdatum: 15. Oktober 2011

Wohnort: Nähe der einzigsten Stadt ohne Autobahn das ist Marburg a.d. Lahn

* *
-
* * * * *

Danksagungen: 457

  • Nachricht senden

7

Samstag, 7. April 2012, 19:25

Ich lesen immer wieder Sachen wie "Ich war bei Fiat, aber die konnten nix finden. Fehler weiterhin da."
Versteh ich net.. Das hab ich bei anderen Marken noch nie gehört.

Dann geh mal zu BMW das haben meine Eltern bei ihrem 1er so oft gehört das würde gerade so auf die haut der Wander Gnu´s in Arfika passen.... ich meine alle Häute zusammen :whistling:

Wenn nix zu finden ist ist es ein Sporadischer Fehler der bei mehreren Startern von alleine gelöscht wird. Wechsel mal die Leuchte (wird man ja eh müssen) beim Nächsten mal penibel drauf achten das beim auslesen (vorher fehler provozieren) die Motorlampe leuchtet. mal sehen was dann raus kommt. vielleicht mal das AGR ventil (Falls vorhanden Ken mich mit den dieseln nicht so aus) anschauen und oder Reinigen

Fiat´sche grüße


Beil, Schieferhammer und Zirkel..... Ein Hoch der Dachdeckerkunst :!:

sascha1987

Anfänger

Beiträge: 6

Registrierungsdatum: 30. März 2012

  • Nachricht senden

8

Samstag, 7. April 2012, 19:45

Hast du noch Garantie?
Die bei Fiat sollen halt mal suchen und dich net einfach wieder wegschicken wenn se nix finden.
Solang deine Versicherung einen Leihwagen zahlt (bzw. im Garantiefall dann Fiat) würd ich da n bissl Stress machen und die suchen lassen bis sie schwarz werden.

Ich lesen immer wieder Sachen wie "Ich war bei Fiat, aber die konnten nix finden. Fehler weiterhin da."
Versteh ich net.. Das hab ich bei anderen Marken noch nie gehört.

Garantie hab ich keine mehr, deswegen denke ich auch dass die keinen Fehler gefunden haben :D

Ich hab halt keine Lust wieder hunderte Euros auszugeben. Wenn ich wüsste was es ist würd ich es eben woanders machen lassen.

Deswegen dachte ich dass, jemand den selben Fehler hatte oder kennt.

Fiatracer88

Moderator

Beiträge: 1 695

Registrierungsdatum: 15. Oktober 2011

Wohnort: Nähe der einzigsten Stadt ohne Autobahn das ist Marburg a.d. Lahn

* *
-
* * * * *

Danksagungen: 457

  • Nachricht senden

9

Sonntag, 8. April 2012, 07:54

Garantie hab ich keine mehr, deswegen denke ich auch dass die keinen Fehler gefunden haben


Nein Dann finden die den Fehler erst recht und lassen dich Zahlen!

Wieder das beispiel meiner Eltern (Wirkliche geschichte) Eltern kaufen sich ein 1er BMW glaub hatte 20´000 drauf jetzt 45´000. Beim Kauf haben sie die teure Garantie Plus abgeschlossen (Sicher ist sicher) ,Kurz drauf das erste Problem. BMW Werkstatt findet kein fehler, danach kam das Spiel noch zweimal (Einmal wurde eine Zündspule gewechselt) dann war die Fahrertür undicht. Die Trennfolie hatte ein loch das war aber nicht in der Garrantie plus mit drinn (180 euro) dieses Frühjahr inspektion machen lassen (Kein Fehler) keine zwei Wochen später (Garantie 5tage vorher abgelaufen :!: ) Ist derselbe Fehler wie vorher wieder aufgetaucht, Jetzt sollten auf einmal dann alle Injektoren, alle Zündspulen und alle Zündkerzen erneuert werden auf unsere kosten (900 euro :!: ) Natürlich wurde es dann in der Werkstatt laut, ich hab den Verkäufer ausgelacht das ich mit meinem "Ach so schlechten Fiat" seit 85´000 km keine Probleme habe, Was ihm sehr peinlich war :D Nagut...BMW hat dann letztendlich nach viel hin und her bis auf 270 euro alles bezahlt. :whistling:

Probier den Tipp in meinem ersten Thread aus und dann sind wir ein stück Schlauer (AGR Falls vorhanden Reinigen , Penibel achten das der Fehler Beim Auslesen anliegt eventuell vorher Provozieren) ^^

Fiat´sche grüße


Beil, Schieferhammer und Zirkel..... Ein Hoch der Dachdeckerkunst :!:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Fiatracer88« (8. April 2012, 08:31)


Tifosi Siegen

Moderator

  • »Tifosi Siegen« ist männlich

Beiträge: 998

Registrierungsdatum: 13. September 2009

Wohnort: Siegen

Danksagungen: 130

  • Nachricht senden

10

Samstag, 19. Mai 2012, 00:15

Hhhhmmm … Diesel , beim Hochdrehen im Notlaufprogramm . Scheiss
CAN-Bus System ! Es ist eine schöne Sache wenn es funktioniert aber schlecht
wenn es nicht das macht was es machen soll : Fehler diagnostizieren und
eingrenzen !


Gerade bei dem OBD System . Wenn Du mir jetzt noch sagst das
Du überwiegend Kurzstrecken fährst würde ich auf einen defekt am AGR – Ventil schließen wollen .


Das AGR Ventil ist eine Schwachstelle bei den kleinen
Motoren . Auch bei Alfa verschmoddern die sehr gerne .


Ich bin der Meister Fröhlich und wenn was quietscht dann öl ich :D ... und hab ich es mal eilich , dann feil ich !


ebo

Anfänger

Beiträge: 2

Registrierungsdatum: 30. Juni 2014

  • Nachricht senden

11

Montag, 30. Juni 2014, 12:33

Fiorino

Moin zsm, gut der Beitrag ist schon bisschen älter aber habe das selbe Problem wie Sascha :S .
Konnte jemand den Fehler schon heraus finden!?

Ähnliche Themen

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!