Augustin-Group

webi74

Anfänger

Beiträge: 3

Registrierungsdatum: 7. Juni 2019

Danksagungen: 3

  • Nachricht senden

1

Freitag, 7. Juni 2019, 22:11

Leistungsabfall, sobald Leistung gebraucht wird

Wird nicht angezeigt, wenn Sie angemeldet sind!

Ich bin neu im Forum und besitze seit ein paar Jahren ein Wohnmobil von Bürstner mit Jahrgang 1994 auf Basis des Fiat Ducato 290 1.9 TD, das uns bisher und während 30'000 km nie im Stich gelassen hat. Nachdem es nach den Frühlingsferien 3 Wochen in der Garage stand, gibt es nun aus heiterem Himmel ein Problem: Sobald der Ducato wirklich Leistung braucht - z.B. gerade aus im 4. Gang ab ca. 65 bis 70 km/h km/h, leicht den Berg hoch ab ca. 45 km/h - fällt die Leistung zusammen. Wenn ich den Fuss auf dem Gas lasse, fängt er an zu stottern und stellt nach kurzer Zeit ganz ab. Wenn ich auskupple und den Fuss vom Gas nehme, läuft der Motor nach kurzer Zeit wieder normal weiter - bis ich wieder Leistung abrufen will. Der Ducato springt einwandfrei an, entwickelt nicht mehr Rauch als sonst, verliert keinen Treibstoff und läuft im Leerlauf und bis zum Auftauchen des Problems jeweils absolut normal und ruhig. Inklusive Turbo. Zwischendurch taucht das Problem gar nicht auf. Annahme: Der Motor kriegt zu wenig Diesel. Habt ihr eine Idee, was das naheliegende Problem sein könnte? Dieselfilter und -schläuche wurden ausgetauscht. Daran lag’s leider nicht. Gibt es ein Sieb im Tank, das verstopft sein könnte? Oder ist eine oder sind mehrere Einspritzdüsen verstopft? Treibstoffpumpe defekt? Ich bin kein Mechaniker und froh um jeden Tipp! Vielen herzlichen Dank! Thomas

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (09.06.2019)

BREMEN20VMAREA

Fortgeschrittener

  • »BREMEN20VMAREA« ist männlich

Beiträge: 183

Registrierungsdatum: 14. August 2017

Danksagungen: 198

  • Nachricht senden

2

Freitag, 7. Juni 2019, 22:29

Wasser im Diesel?
Hatte mal ein bekannter von mir,woher das auch immer kam.
Ansonsten fällt mir auch als erstes nur der Dieselfilter ein,danach die Dieselpumpe (Einstellungen,Fördermenge etc.) und dann die Düsen.
Allerdings das gute anspringen macht mich etwas stutzig.
Wenn da was wäre dürfte er nicht so gut anspringen und ansonsten gut laufen.
Tankentlüftung verstopft,so das unterdruck im Tank entsteht,gibts ja auch noch.
Luftfilter mal nachsehen,nicht das er zu wenig Luft kriegt beim beschleunigen,wenn der Turbo viel Luft braucht.

Ferndiagnosen sind immer schwierig.

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

webi74 (08.06.2019), giallarhorn (09.06.2019)

webi74

Anfänger

Beiträge: 3

Registrierungsdatum: 7. Juni 2019

Danksagungen: 3

  • Nachricht senden

3

Samstag, 8. Juni 2019, 09:07

Vielen Dank für die rasche Antwort! Luftfilter wurde ebenfalls ersetzt, hatte ich vergessen zu erwähnen. Der Dieselfilter war gemäss Mechaniker "voller Wasser", was deinen allerersetzen Satz plausibel macht.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (09.06.2019)

webi74

Anfänger

Beiträge: 3

Registrierungsdatum: 7. Juni 2019

Danksagungen: 3

  • Nachricht senden

4

Sonntag, 9. Juni 2019, 16:08

Habe soeben eine Runde ohne Tankdeckel gedreht - ebenfalls ohne Erfolg. Ein Problem mit der Tankbelüftung kann ich damit wohl ausschliessen.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (09.06.2019)

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!