Italiatec

Ducato250

Anfänger

Beiträge: 1

Registrierungsdatum: 25. Mai 2018

Danksagungen: 1

  • Nachricht senden

1

Freitag, 25. Mai 2018, 14:54

Ducato 250 Glühkerzen oder Glühzeitsteuergerät?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen, ich möchte mich erstmal vorstellen.
Ich habe mir vor einer Woche einen Ducato 250 (Bj 08, 88Kw) gekauft und seit etwa der selben Zeit steht der gute in der Werkstatt. Schon auf dem nachhause Weg ging die Motorkontrollleuchte an.

Der Vorbesitzer meinte es wäre das AGR Ventil „einfach sauber machen oder abdichten dann ist Ruhe!“

Die Werkstatt hat den Fehlerspeicher ausgelesen.
Ergebnis: Vorglühzeit Steuergerät sowie Drosselklappe sporadisch..
Der Techniker der Werkstatt meinte zu 95% sind es die Glühkerzen bei diesem Fehlerbild?!

Kann das jemand bestätigen?

Der Mitarbeiter sagte auch gleich, dass die Kerzen sehr fest sitzen und ggf. abreißen könnten..
Das wäre dann natürlich enorm viel Geld kosten.

Daher überlege ich nun ob ich es überhaupt machen lass, da es mir nicht ganz plausibel erscheint..

Vielleicht hat ja jemand von euch Erfahrungen mit dem Virglührelais Fehlercode am Ducato..

Danke im Voraus!!

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (25.05.2018)

StefanDucato

Anfänger

Beiträge: 3

Registrierungsdatum: 20. April 2018

Danksagungen: 3

  • Nachricht senden

2

Mittwoch, 4. Juli 2018, 02:57

Dein Post ist zwar auch schon etwas her, aber das mit den Glühkerzen habe ich gerade hinter mir.

Schlimmer sind wohl die Schrauben, als die Glühkerzen selber. Hier mein Beitrag dazu:
Motor Ducato

Grüße Stefan

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (04.07.2018)

uechi

Anfänger

  • »uechi« ist männlich

Beiträge: 2

Registrierungsdatum: 7. März 2018

Wohnort: Nürnberg

Danksagungen: 2

  • Nachricht senden

3

Mittwoch, 22. August 2018, 20:03

Drosselklappe

Dass die Motorkontrolllampe angeht habe ich auch öfters erlebt. Ich fahre eine WoMo Bj 2007 mit 2,3 l/130 PS. Der Fehler trat häufig sofort nach dem Start am Morgen auf. Der Motor lief dann oft nur mit niedrigen Drehzahlen. Nach einem Neustart war der Fehler dann verschwunden, die Leuchte aber natürlich immer noch an. Auskunft der Werkstart: Die Drosselklappe im Abgasstrang ist aus Metall und bleibt manchmal hängen. Einfach wieder neu starten und dann den Fehlerspeicher gelegentlich zurücksetzen. Nachdem der Fehler aber in letzter Zeit häufiger auftrat und ich in den Urlaub (Ausland) fahren wollte, habe ich eine neue Drosselklappe einbauen lassen (nach Auskunft der Werkstatt ist die nun aus Kunststoff). Kostenpunkt rund 500€. Gruß Uechi

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (22.08.2018)

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!