Augustin-Group

Beiträge: 1

Registrierungsdatum: 10. Juni 2014

  • Nachricht senden

1

Dienstag, 10. Juni 2014, 12:53

Werkstattproblem bei Garantiereparatur Start-Stop-Funktion

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo!

Ich habe seit Anfang 2014 Probleme mit der Start-Stop-Funtion.
Mein Auto: Fiat 500, automatik, Erstzulassung 03.2012
Anfangs ging die SSF nur noch für ca 2-3 Sekunden, dann Sprang der Motor ohne Grund wieder an. Im weiteren Verlauf sprang die SSF garnicht mehr an.

Habe in der Garantiezeit dann einen Werkstatttermin bei einer Fiat-Niederlassung in Berlin vereinbart.
Nun die Werkstattcronik:

02.2014 Erste Reparatur auf Garantie, u.a. Austausch der Batterie, Ergebnis: SSF weiterhin komplett ohne Funktion
03.2014 Zweite Reparatur auf Garantie, u.a. Durchladen der Batterie, Softwareupdate, Ergebniss: SSF läuft bei der ersten Fahrt, ab dann wieder komplett ohne Funktion.
04.2014 Dritte Reparatur auf Garantie, u.a. erneutes Softwareupdate, Ergebniss: SSF weiterhin komplett ohne Funtion.

Also drei Termine und die SSF geht immer nocht nicht. Ich rufe erneut bei Fiat an und bekomme zu hören:
Der Schaden gilt für Fiat als repariert. Die Probefahrt hat ergeben die SSF funktioniert wieder. Die Garantiezeit ist nun abgelaufen. Eine erneute Reparatur auf Garantie wird es nicht geben. Ich kann den Wagen vorbeibringen, müsste dann aber ab jetzt die Reparatur zahlen.

Ich war mehr als entsetzt. Der Service war unfreundlich, an der Lösung des Problems anscheinend überhaupt nicht interessiert. Hat sich nicht einmal entschuldigt, dass ich bis dato drei mal den Wagen umsonst abgegeben habe. Und der Schaden gilt als repariert? Das ist er meiner Meinung nach erst wenn die SSF auch bei mir funtioniert, und nicht nur bei der Probefahrt. Das Verhalten der Fiatwerkstatt war so kundenunfreundlich, dass ich am liebsten dort nie wieder hingehen würde.

Allerdings bin ich nicht bereit das so hinzunehmen. Leider habe ich keine Rechtschutzversicherung.
Wie seht ihr denn das? Habe ich noch Gewährleistungsanspruch, da der Schaden in den ersten 2 Jahren aufgetreten ist?
Was sollte ich jetzt tun?

Vielen Dank und Grüße!

Beiträge: 1 182

Registrierungsdatum: 29. August 2008

Danksagungen: 594

  • Nachricht senden

2

Dienstag, 10. Juni 2014, 13:40

ich weiss dir leider keinen rat.


aber eines weiss ich: ich werde mein nächstes auto nur ohne start stop automatik kaufen. leider ist es ja so, dass heute schon fast alle hersteller dieses sinnlose dreckszeug haben.



gruss.

Fiatracer88

Moderator

Beiträge: 1 745

Registrierungsdatum: 15. Oktober 2011

Wohnort: Nähe der einzigsten Stadt ohne Autobahn das ist Marburg a.d. Lahn

* *
-
* * * * *

Danksagungen: 559

  • Nachricht senden

3

Mittwoch, 11. Juni 2014, 18:38

Die Daten sind mehr als spärlich!

wie wird das Auto Bewegt?!

Das Start Stop Funktioniert zb nicht wenn die Batterie Leer ist bzw das steuergerät meint -> zu wenig spannung für SS!
So ist es Offiziel geregelt:

Mit Dualogic Getriebe

Der Motor wird abgestellt, wenn das Fahrzeug mit gedrückten Bremspedal anhält.

Diese Bedingung kann ohne gedrücktes Bremspedal beibehalten werden, wenn der Schalthebel auf N gestellt wird.



erneuter Motorstart

Wenn sich der Ganghebel auf N befindet, den Hebel in eine Beliebige
Gangstellung bringen, ansonsten das Bremspedal loslassen oder den
Gangschalthebel in richtung + - oder R bewegen



Daneber die riesige Tabelle warum Start Stop nicht funzt:

Der Motor ist Kalt

Besonderst kalte Außentemperatur....

Die Batterie nicht ausreichend Geladen

Scheibenwischer laufen auf höchster Stufe

DPF voll bzw am Regenerieren

Fahrertür nicht Geschlossen

Gurt nicht angelegt

Rückwärtsgang eingelegt

Automatische Klimaanlage, wenn noch kein angemessener Thermischer Komfort erreicht wurde oder bei Aktivierung MAX-DEF

In der ersten Nutzung, um das system zu initialliesieren

Wenn vorher nicht schneller wie 10km/h gefahren wurde


Beil, Schieferhammer und Zirkel..... Ein Hoch der Dachdeckerkunst :!:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (11.06.2014)

500er Fahrer

Anfänger

Beiträge: 5

Registrierungsdatum: 20. Oktober 2013

Danksagungen: 3

  • Nachricht senden

4

Donnerstag, 12. Juni 2014, 17:37

Fehlfunktion SSF

Hallo,

ich hatte genau die gleichen Probleme und war insgesamt 3 * mal in der Werkstatt von Kölns größtem Fiathändler

Nach jedem Werkstattbesuch funktionierte bei mir die SSF auch nur genau einen Tag. Es wurde einfach immer wieder die Batterie neu aufgeladen.

Darauf hin habe ich den Fiat Kundenservice eingeschaltet. Darauf hin wurde ein 3. Werkstatttermin vereinbart, bei dem die Batterie und der Sensor ausgetauscht wurde.

Seit diesem Austausch funktioniert sie tadellos.

Ich vermute bei Dir ist der Batteriesensor nicht in Ordnung.

Ich empfehle Dir, wende Dich an den Fiat Kundenservice. Bei dem zur Zeit warmen Wetter muß sie funktionieren.

Ich hoffe ich konnte Dir weiterhelfen.



Ganz liebe Grüße aus dem Rheinland

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!