Italiatec

wolfmaen

Anfänger

Beiträge: 2

Registrierungsdatum: 24. Juli 2012

  • Nachricht senden

1

Dienstag, 24. Juli 2012, 10:06

Warnlampe "Hecklappe offen" geht nicht aus ....

Wird nicht angezeigt, wenn Sie angemeldet sind!

....obwohl die Heckklappe definitiv zu ist.....

Any ideas ?

DANKE & LG
Wolfgang ;(

Tifosi Siegen

Moderator

  • »Tifosi Siegen« ist männlich

Beiträge: 998

Registrierungsdatum: 13. September 2009

Wohnort: Siegen

Danksagungen: 130

  • Nachricht senden

2

Dienstag, 24. Juli 2012, 19:10

Njup …
Der Grande meiner Frau hatte auch dieses Problem . Ursache war Land unter in der Heckklappe ! Bei Regen lief die voll und hat was weis ich in der Elektronik verwurstet ! Also Wassereinbruch gesucht (Gummitülle vom Kabelbaum) , behoben Schloss getrocknet , Kontakte gereinigt und mit Kontaktspray behandelt . Ruhe im Karton .


Ich bin der Meister Fröhlich und wenn was quietscht dann öl ich :D ... und hab ich es mal eilich , dann feil ich !

wolfmaen

Anfänger

Beiträge: 2

Registrierungsdatum: 24. Juli 2012

  • Nachricht senden

3

Donnerstag, 26. Juli 2012, 11:11

Danke mal für den Hinweis .... aber da ist alles trocken - wo ist der Kontakt für die Warnlampe in Heckklappe des 500er (Bj 2009) ?

Danke & LG
-w

Fiatracer88

Moderator

Beiträge: 1 730

Registrierungsdatum: 15. Oktober 2011

Wohnort: Nähe der einzigsten Stadt ohne Autobahn das ist Marburg a.d. Lahn

* *
-
* * * * *

Danksagungen: 528

  • Nachricht senden

4

Donnerstag, 26. Juli 2012, 19:22

normaler weiße sitzt der im Schloss :thumbdown: Schonmal ein Tropfen "öl" ins Schloss gelassen eventuell hängt der Schalter ja nur

Fiat´sche grüße


Beil, Schieferhammer und Zirkel..... Ein Hoch der Dachdeckerkunst :!:

Mordi1984

Anfänger

Beiträge: 12

Registrierungsdatum: 10. Dezember 2012

  • Nachricht senden

5

Mittwoch, 19. Dezember 2012, 13:17

Bei meinem Stilo waren mal die nasen vom Microschalter abgebrochen, sodas er im schloss rumhing.
den hab ich wieder angeklebt, mit richtig gutem Kleber, nix ausm Baumarkt und er schaltet wieder ;)

Bei einem Kunde in der Werkstatt hatte das selbe Problem an seinem Fiat Panda, bei ihm war definitiv der Schalter defekt.
Du kannst mal versuchen den Stecker der an das Schlossstecker rangeht, zu brücken.
Aber nicht den Stecker vom Schloss ;)
dann abschließen oder zündung einmachen, und es sollte aus sein.

Grüße

Lucas

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!