Augustin-Group

Hannes250

Anfänger

Beiträge: 28

Registrierungsdatum: 4. Juni 2013

Danksagungen: 6

  • Nachricht senden

1

Dienstag, 6. Januar 2015, 19:35

Motorprobleme mit Start/stop Anzeige

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hatte gestern 2Grad plus, beim Einbiegen plötzlich ein dumpfes Motorgeräusch, das Warndreick leuchtete auf : Probleme mit Start/Stop ??? Die S/S Taste leuchtet und läßt sich nicht betätigen Die Motorleistung ist stark gedrosselt und das Geräusch hört sich an wie wenn der Auspuff defekt ist . S/S habe ich nie in Verwendung und die Motorleistung war immer in Ordnung. Das Auto ist 20 Monate alt und hat ca 20.000km. (Die Werkstätte meinte der partikelfilter regeneriert sich) War nicht so, weil nach einem Kaltstart ist das Problem noch immer vorhanden. Morgen geht es ab in die Werkstätte!

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (07.01.2015)

Fiatracer88

Moderator

Beiträge: 1 730

Registrierungsdatum: 15. Oktober 2011

Wohnort: Nähe der einzigsten Stadt ohne Autobahn das ist Marburg a.d. Lahn

* *
-
* * * * *

Danksagungen: 528

  • Nachricht senden

2

Mittwoch, 7. Januar 2015, 09:24

Wie lange bist du zw den "Kaltstarts" gefahren? Und wie? Das kann durchauf ein Regenerieren des Dpf sein! Und das kannn auch ein paar Zyklen dauern.


Beil, Schieferhammer und Zirkel..... Ein Hoch der Dachdeckerkunst :!:

Hannes250

Anfänger

Beiträge: 28

Registrierungsdatum: 4. Juni 2013

Danksagungen: 6

  • Nachricht senden

3

Mittwoch, 7. Januar 2015, 19:26

Leider ist es das nicht. Motor lief dann nur mehr mit dem Notprogramm. Lt Werkstätte liegt es in der Steuereinheit. Werde nach der Reparatur berichten

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (08.01.2015)

Hannes250

Anfänger

Beiträge: 28

Registrierungsdatum: 4. Juni 2013

Danksagungen: 6

  • Nachricht senden

4

Dienstag, 13. Januar 2015, 10:14

Ja, auch Fiat hat das Zahnriemenproblem erreicht . Bei mir ist der Zahnriemen übergesprungen. Zahnriemen und Spanner wurden erneuert.

Ez2517

Anfänger

Beiträge: 12

Registrierungsdatum: 14. Mai 2008

Wohnort: Wien

Danksagungen: 7

  • Nachricht senden

5

Mittwoch, 28. Januar 2015, 12:30

Klingt aber nach Montagefehler. Bei dem Alter / km Stand darf nie und nimmer der Zahnriemen überspringen.

Welchen Motor hast Du ?

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!