Italiatec

Infansammler

Anfänger

Beiträge: 6

Registrierungsdatum: 12. Juni 2013

Danksagungen: 4

  • Nachricht senden

1

Sonntag, 12. April 2015, 14:25

Massive Motorprobleme nach Inspektion und Zündkerzentausch - 0.9 Twinair

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo 500er Freunde,

vorgestern habe ich unseren 500L 0.9 Twinair von der 30000er Inspektion abgeholt. Nach dem Start des Motors und einigen Kilometern fing der Motor an zu Nageln, lief extrem unrund, das Auto wackelte richtig und die Kontrollleuchten (gelbes Dreieck und Motor) leuchteten auf. Wir haben es noch mit Müh und Not zurück in die Werkstatt geschafft. Dort vermutete man aufgrund von Zündfehlern des Zylinder 1, das eine neue Zünkerze defekt war. Weitere neue Kerzen rein. Motor lief Problemlos.

Heute wollten wir mit dem Fiat wegfahren. Nach dem Start und einigen Kilometern fing der Motor wieder an zu Nageln, lief extrem unrund und die Kontrollleuchten leuchteten wieder auf. Wir haben es noch mit Müh und Not nach Hause geschafft.
Wir haben dann das andere Auto genommen.

Später zu Hause habe ich den Motor nochmals gestartet. Erst läuft er unrund, fängt immer mehr an zu nageln danach kam nach einiger Zeit die Achtung-Leuchte und die Motorleuchte fing an zu blinken. Im Display erschien "Start/Stop nicht verfügbar".
Das mit den Zündkerzen kann es nicht gewesen sein. Das Problem tritt beim Start des kalten Motors auf. Das ganze scheint ein Problem mit der Motorsteuerung in Zusammenhang mit Sensoren und Temparatur zu sein.

Hat jemand eine Vermutung was es sein könnte??

Gibt es ähnliche Fälle??

Es kann doch nicht sein, dass ein Motor der fast 32000 km problemlos lief aus der Inspektion kommt und nicht mehr läuft.

Danke im Voraus!

JD4040

Meister

  • »JD4040« ist männlich

Beiträge: 1 595

Registrierungsdatum: 17. März 2014

Wohnort: Herten

Danksagungen: 1269

  • Nachricht senden

2

Sonntag, 12. April 2015, 15:28

Vor der Inspektion lief der Wagen einwandfrei,
oder hattest du Beanstandungen?
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Infansammler

Anfänger

Beiträge: 6

Registrierungsdatum: 12. Juni 2013

Danksagungen: 4

  • Nachricht senden

3

Sonntag, 12. April 2015, 15:31

Der Wagen lief einwandfrei......nur einmal bei ca. 15000 km setzte die Start/Stop aus.....

PS. im übrigen haben wir den gleichen mit Panodach wie Du ihn hast ;)

JD4040

Meister

  • »JD4040« ist männlich

Beiträge: 1 595

Registrierungsdatum: 17. März 2014

Wohnort: Herten

Danksagungen: 1269

  • Nachricht senden

4

Montag, 13. April 2015, 09:24

Ich habe einen 500L Trekking Diesel.
Bisher problemlos, nur einige Software Updates.

o.k., dein Wagen lief bisher einwandfrei, wurde also kaputt gewartet ;)

Was mir auf Anhieb einfällt, beim Twinair gab es eine höhere Ausfallrate an Zündspulen im letzten Jahr.

Der Wagen hat bestimmt noch Garantie.
Also ab in die Werkstatt!
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Infansammler

Anfänger

Beiträge: 6

Registrierungsdatum: 12. Juni 2013

Danksagungen: 4

  • Nachricht senden

5

Montag, 13. April 2015, 09:31

Ich habe im Internet einen identischen Fall gefunden. Gerade wurde das Auto von der Werkstatt abgeholt. Er meinte das Multiair-Modul wäre wohl hinüber. Was auch meine Vermutung war. Wieso das aber gravierend direkt nach der Inspektion auftrat macht alle ratlos.

Leider lief die Garantie vor 6 Wochen ab - was mich besonders ärgert. 8o 8o :cursing:

Kostenpunkt für die Rep. sollen laut identischem Fall - wenn es so kommt ca. 3000 Euro sein. Danke Fiat!

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (13.04.2015)

JD4040

Meister

  • »JD4040« ist männlich

Beiträge: 1 595

Registrierungsdatum: 17. März 2014

Wohnort: Herten

Danksagungen: 1269

  • Nachricht senden

6

Montag, 13. April 2015, 09:35

Wenn dies bei deinem Wagen auch so sein sollte,
muss doch was über Kulanz zu machen sein.

Jedenfalls würde ich Fiat informieren.
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Infansammler

Anfänger

Beiträge: 6

Registrierungsdatum: 12. Juni 2013

Danksagungen: 4

  • Nachricht senden

7

Montag, 13. April 2015, 09:38

Sicher werde ich darauf bestehen! Wenn ich mir aber vorstelle, dass dann wieder das rumgeiere, rausreden und rumfeilschen - wie bei allen Herstellern - anfängt.....

Ich werde weiter berichten

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (13.04.2015)

JD4040

Meister

  • »JD4040« ist männlich

Beiträge: 1 595

Registrierungsdatum: 17. März 2014

Wohnort: Herten

Danksagungen: 1269

  • Nachricht senden

8

Montag, 13. April 2015, 09:45

wir sind gespannt und drücken dir die Daumen :!:
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Infansammler

Anfänger

Beiträge: 6

Registrierungsdatum: 12. Juni 2013

Danksagungen: 4

  • Nachricht senden

9

Mittwoch, 22. April 2015, 18:26

So, hier berichte ich wie es ausgegangen ist. Kfz stand über 1 woche in der werkstatt.
Uniairmodul wurde getauscht. Das hatte totalschaden.
Trotz das die Garantie schon abgelaufen war übernahm Fiat die kompletten Kosten.

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (22.04.2015), giallarhorn (22.04.2015)

Beiträge: 1 182

Registrierungsdatum: 29. August 2008

Danksagungen: 594

  • Nachricht senden

10

Mittwoch, 22. April 2015, 18:42

das ist ja ma eine positive meldung!



gruß


JD4040

Meister

  • »JD4040« ist männlich

Beiträge: 1 595

Registrierungsdatum: 17. März 2014

Wohnort: Herten

Danksagungen: 1269

  • Nachricht senden

11

Mittwoch, 22. April 2015, 18:43

Vielen Dank für deine Info :023:

Positive Werbung für Fiat :023:

Es ist nur merkwürdig, warum das Teil nach einer Inspektion defekt geht.... ?(
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!