Italo-Welt

Blume

Anfänger

Beiträge: 6

Registrierungsdatum: 19. Januar 2013

Danksagungen: 1

  • Nachricht senden

1

Dienstag, 3. Dezember 2013, 20:25

Lenkung eingefroren

Wird nicht angezeigt, wenn Sie angemeldet sind!

Heute morgen, bei -4 Grad, hat meine Lenkung nicht mehr funktioniert. Das Lenkrad ließ sich nur mit Kraft ein wenig bewegen. Gegen später, bei -1 Grad war es nicht besser. Nach ein paar mal vor und rückwärts fahren und ständigen Lenkversuchen, wurde es dann ein wenig besser.

Kann es sein, dass irgendwo ein Leck ist, so dass die Servolenkung durch zu wenig Öl jetzt blockiert ist ?

Morgen muss ich mal schauen dass ich einen Werkstatt-Termin bekomme, ist leider nicht der nächste Weg. Womöglich muss ich meinen 500 (dualogic) dann vom ADAC dort hin schleppen lassen...

Fiatracer88

Moderator

Beiträge: 1 745

Registrierungsdatum: 15. Oktober 2011

Wohnort: Nähe der einzigsten Stadt ohne Autobahn das ist Marburg a.d. Lahn

* *
-
* * * * *

Danksagungen: 559

  • Nachricht senden

2

Dienstag, 3. Dezember 2013, 21:08

Am Öl kann es nicht liegen ist keins Dran..... nun im ernst, da kann kein Öl Fehlen, da das Gerät vollkommen Elektronisch Funktioniert!

Die Vermutung Nummer 1. Batterie Tot !

Fiat´sche grüße


Beil, Schieferhammer und Zirkel..... Ein Hoch der Dachdeckerkunst :!:

Beiträge: 1 182

Registrierungsdatum: 29. August 2008

Danksagungen: 595

  • Nachricht senden

3

Mittwoch, 4. Dezember 2013, 07:20

ich tippe auch richtung batterie.

das auto einige minuten laufen lassen und dann schauen, ob es funktioniert (unnötige verbraucher ausschalten, wenn es am stand läuft)

gruss.

Blume

Anfänger

Beiträge: 6

Registrierungsdatum: 19. Januar 2013

Danksagungen: 1

  • Nachricht senden

4

Mittwoch, 4. Dezember 2013, 15:22

danke schon mal für Eure Antworten. Heute funktionierte die Lenkung als sei nie etwas gewesen...
Batterieprobleme und Lenkung, hm. Naja, als bisherige Opelfahrerin mit immer funktionierender Lenkung kenne ich das nicht, aber öfters mal was neues ;)
Gruß

Gepard

Anfänger

Beiträge: 23

Registrierungsdatum: 26. Juli 2013

Danksagungen: 5

  • Nachricht senden

5

Mittwoch, 4. Dezember 2013, 19:48

Wahrscheinlich waren Deine Reifen am Boden festgefroren :D :D

Tschuldigung - ich konnte nicht anders :love:

Beiträge: 1 182

Registrierungsdatum: 29. August 2008

Danksagungen: 595

  • Nachricht senden

6

Mittwoch, 4. Dezember 2013, 22:03

opel verwendet genau das gleiche system der vollelektronischen lenkung


gruss

  • »White_Evo« ist männlich

Beiträge: 688

Registrierungsdatum: 9. Juli 2011

Wohnort: Unna

U N
-
* * * * * *

Danksagungen: 45

  • Nachricht senden

7

Freitag, 6. Dezember 2013, 21:39

Ja klingt als wäre die Servounterstützung weggewesen.
Wenn es die Batterie nicht ist kann es auch die zugehörige Sicherung sein. Wackler in Sicherung / Kabel.
Habebei mir auch mal die falsche gezogen (laut Handbuch war es die richtige für die Scheinwerfer :cursing: ) und schwupps war die Servo weg.
Ein Auto, welches in der Garage steht ist sicher. Aber dafür wurde es nicht gebaut.
*Seat Leon 5F* :love:

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (07.12.2013), Blume (10.12.2013)

Blume

Anfänger

Beiträge: 6

Registrierungsdatum: 19. Januar 2013

Danksagungen: 1

  • Nachricht senden

8

Dienstag, 10. Dezember 2013, 18:56

opel verwendet genau das gleiche system der vollelektronischen lenkung


gruss

ähm ja, meine Opelz waren etwas älteren Baujahrs...1979 und 1983... Und der Mechaniker den ich gefragt habe, hatte bei Opel in den 80ern gelernt. Da war nix mit Elektronik - nur breite Schlappen, tiefergelegt und viel Handwerk ;-)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (10.12.2013)

Blume

Anfänger

Beiträge: 6

Registrierungsdatum: 19. Januar 2013

Danksagungen: 1

  • Nachricht senden

9

Dienstag, 10. Dezember 2013, 19:04

Ja klingt als wäre die Servounterstützung weggewesen.
Wenn es die Batterie nicht ist kann es auch die zugehörige Sicherung sein. Wackler in Sicherung / Kabel.
Habebei mir auch mal die falsche gezogen (laut Handbuch war es die richtige für die Scheinwerfer :cursing: ) und schwupps war die Servo weg.

Danke!
Morgen, endlich, werde ich mal danach schauen. Erstmal die Sicherung vornehmen, dann die Batterie in der Werkstatt überprüfen lassen. Schade nur, dass mir schon angedroht wurde, dass ich sehr lange warten muss..
Schade dass ich das nicht selber machen kann :thumbdown:

Blume

Anfänger

Beiträge: 6

Registrierungsdatum: 19. Januar 2013

Danksagungen: 1

  • Nachricht senden

10

Samstag, 1. Februar 2014, 19:56

2. Werkstattbesuch

nachdem beim 1. Werkstattbesuch die Batterie ausgetauscht wurde (150Euro), hatte sich an den sporatischen Lenkungsausfällen leider nichts geändert.

Nun bin ich eine Weile gefahren ohne mich bei der Werkstatt zu melden..bis die Lenkung auch nach dem 11. mal starten nicht funktioniert hatte, und ich das Auto mit dem ADAC zur Werkstatt habe schleppen lassen.
Und, na ganz toll, JETZT bemerken sie, dass das Massekabel defekt ist. Und sie hätten das ja nicht vorher wissen können, schließlich war ja die Batterie schwach und ich sei dann ohne Probleme vom Hof gefahren!!!

Ich krieg da echt schlechte Laune....schon die dritte Werkstatt wo ich nicht so richtig weiß ob sie mich eigentlich veräppeln wollen..

Also falls jemand den Servolenkungsfehler hat - lieber die Mechatroniker aufklären, was sie laut Aussage eines vor jahrzenten gelernten KFZ-Mechanikers nachschauen müssen. Ich habe ja leider zu spät die richtige Person dazu befragt. Mal sehen was für Positionen auf der zweiten Rechnung stehen - es soll weitere 200 - 300 Euro kosten (davon das Massekabel 70Euro)

:thumbdown:


Beiträge: 1 182

Registrierungsdatum: 29. August 2008

Danksagungen: 595

  • Nachricht senden

11

Sonntag, 2. Februar 2014, 06:36

also ich bin mir sicher, es will dich niemand veräppeln. warum auch?


wir stehen wieder einmal vor dem problem, dass es keine hellseher gibt. also kann der techniker nur nach bestem wissen und gewissen das tun, das er am naheliegendsten vermutet und das war die batterie.


freilich wäre es schön, wenn du in die werkstatt fährst, der sagt: "das problem kennen wir, das ist das massekabel." so war es aber - leider - nicht. übrigens wäre das nicht nur dir lieber, auch dem techniker wäre es lieber.


gruss.

Blume

Anfänger

Beiträge: 6

Registrierungsdatum: 19. Januar 2013

Danksagungen: 1

  • Nachricht senden

12

Montag, 3. Februar 2014, 22:03

so, und das Auto ist nun immer noch in der WErkstatt. Liegt wohl doch nicht nur an Batterie und auch nicht nur an dem Massekabel
3x musste ich heute anrufen und nachfragen was nun ist, ob ich mein Auto heute noch bekomme... Da wird einem erst ein Anruf angeboten, wenn das Auto fertig ist. Kein Zwischenstand, kein angeforderter Rückruf.
Nun kann ich wieder bis morgen abend abwarten und wieder ich soll anrufen - wenn bis dahin der Fehler nicht gefunden wurde. Ich kann ja (Info 10 Minuten vor Schließung) vorbei"kommen" und einen Leihwagen nehmen.., wenn ich nun kein Auto haben sollte..
Nun rufe ich dann morgen nachmittag an, und mal abwarten was mir dann gesagt wird. Offenbar sei es bei "dem" Auto schwierig festzustellen, woran der sporatische Fehler der Servolenkung kommt. Achja - heute war es "plötzlich" ein sporatischer Fehler - ich hatte ihn dann darauf hingewiesen, dass ich das bereits im Dezember erwähnt hatte.. (aber mit ausgewechselter Batterie bin ich ohne Probleme vom Hof gefahren, und dann konnte ja kein Fehler mehr vorliegen, laut der letzten Aussage von einem Mitarbeiter).

Ich lasse mich mal überraschen wie sich das nun weiter entwickelt.

(bei der ersten von jetzt 3 Fach-Werkstätten hatte ich mein Auto 2 Wochen lang, ohne dass sich jemand ernsthaft damit auseinander gesetzt hatte, bis ich es abgeholt hatte. Wo es dann in der 2. Werkstatt war, wo der Inhaber im Internet in einem Fiat-Forum - diesem hier??- die Frage gestellt hatte, ob jemand den Fehler kennt, und gewartet hat ob sich jemand meldet. Damals ging es um das kaputte Getriebe..und da soll ich mich nicht veräppelt fühlen?)

Ähnliche Themen

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!