Italiatec

JD4040

Meister

  • »JD4040« ist männlich

Beiträge: 1 596

Registrierungsdatum: 17. März 2014

Wohnort: Herten

Danksagungen: 1271

  • Nachricht senden

1

Freitag, 1. Mai 2015, 09:21

Funkschlüssel

Wird nicht angezeigt, wenn Sie angemeldet sind!

Habe den Wagen vor meiner Garage abgestellt,
der Wagen ließ sich nicht über Funk abschließen.
Mechanisch abschließen funktioniert.

Habe dann meinen Reservefunkschlüssel genommen, keine Funktion.
Bin dann später in die Garage gefahren, Funkschlüssel funktioniert wieder ?(

Hat jemand eine Idee, was diesen Aussetzer verursachen kann?
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Seicento Manuel

Fortgeschrittener

  • »Seicento Manuel« ist männlich

Beiträge: 221

Registrierungsdatum: 18. April 2015

Danksagungen: 363

  • Nachricht senden

2

Freitag, 1. Mai 2015, 09:35

Nur eine vermutung.

Batterie im Handsender zu schwach.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (01.05.2015)

JD4040

Meister

  • »JD4040« ist männlich

Beiträge: 1 596

Registrierungsdatum: 17. März 2014

Wohnort: Herten

Danksagungen: 1271

  • Nachricht senden

3

Freitag, 1. Mai 2015, 10:00

Leider die falsche Antwort ;)
weil, die habe ich vor wenigen Wochen ausgetauscht
und natürlich sofort nachgemessen.
Wäre auch wirklich ein Zufall, wenn bei beiden Funkschlüssel die Batterien zu schwach sind.

Aber danke für die Antwort!
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Fiatracer88

Moderator

Beiträge: 1 745

Registrierungsdatum: 15. Oktober 2011

Wohnort: Nähe der einzigsten Stadt ohne Autobahn das ist Marburg a.d. Lahn

* *
-
* * * * *

Danksagungen: 559

  • Nachricht senden

4

Freitag, 1. Mai 2015, 11:29

Ach wer weis was da war.... ggf hat einfach ein gegenfunk gestört...


Beil, Schieferhammer und Zirkel..... Ein Hoch der Dachdeckerkunst :!:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (01.05.2015)

JD4040

Meister

  • »JD4040« ist männlich

Beiträge: 1 596

Registrierungsdatum: 17. März 2014

Wohnort: Herten

Danksagungen: 1271

  • Nachricht senden

5

Freitag, 1. Mai 2015, 11:58

Tja, hatte das Problem vor einigen Monaten schon mal,
sporadisch häufte sich diese Problematik, bis es jeden Tag auftrat.

Da wurden dann alle Schlüssel neu programmiert.
Die Schlüssel selbst funktionierten immer, das konnten wir in der Werkstatt testen,
aber der Wagen reagierte nicht auf die Anforderung.... ?(
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Ähnliche Themen

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!