Italiatec

Hebi

Anfänger

  • »Hebi« ist männlich

Beiträge: 34

Registrierungsdatum: 15. Mai 2013

Wohnort: 64347 Griesheim

Danksagungen: 18

  • Nachricht senden

1

Freitag, 18. Oktober 2013, 17:44

Fiat 500L: Start-Stop Automatik funktioniert nicht

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo!

Habe da mal eine Frage für die Spezialisten:
Bei meinem Fiat 500L 1,6l Mulktijet II schaltet seit ca. 1 Woche die Start-Stop Automatik den Motor nicht mehr aus.
Alle Bedingungen dazu sind erfüllt:
- Motor warm
- Innenraumtemperatur erreicht
- keine Partikelfilterreinigung aktiv
- Leerlauf, Kupplung nicht getreten
- Batterie ausreichend geladen
- usw (wie im Handbuch beschrieben)

Eine Fehlermeldung kommt nicht, der Motor geht einfach nicht mehr aus. Natürlich ist der manuelle "Aus"-Schalter nicht betätigt.
Hat jemand von Euch eine Idee? An den Herbsttemperaturen von ca.+7° C kann es doch wohl nicht liegen, oder?
Vielen Dank für Eure Infos

Beste Grüße
Hebi

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (19.10.2013)

  • »Tifosi Siegen« ist männlich

Beiträge: 998

Registrierungsdatum: 13. September 2009

Wohnort: Siegen

Danksagungen: 130

  • Nachricht senden

2

Sonntag, 20. Oktober 2013, 00:13

Aus dem Stehgreif habe ich darauf auch keine adäquate Antwort ... sind viele Verbraucher aktiv ? Heizung u.o.ä. ? Dann könnte die geforderte Leistung verhindern das die S-S-Automatik eingreift ...


Ich bin der Meister Fröhlich und wenn was quietscht dann öl ich :D ... und hab ich es mal eilich , dann feil ich !

Fiatracer88

Moderator

Beiträge: 1 745

Registrierungsdatum: 15. Oktober 2011

Wohnort: Nähe der einzigsten Stadt ohne Autobahn das ist Marburg a.d. Lahn

* *
-
* * * * *

Danksagungen: 559

  • Nachricht senden

3

Sonntag, 20. Oktober 2013, 10:06

Stimmt! ist die Heckscheiben und die Spiegelheizung aktiv?!

Fiat´sche grüße


Beil, Schieferhammer und Zirkel..... Ein Hoch der Dachdeckerkunst :!:

Hebi

Anfänger

  • »Hebi« ist männlich

Beiträge: 34

Registrierungsdatum: 15. Mai 2013

Wohnort: 64347 Griesheim

Danksagungen: 18

  • Nachricht senden

4

Sonntag, 20. Oktober 2013, 14:31

Hallo,

vielen Dank für Eure Hinweise. Alle "Großverbraucher" wie Heckscheibe, Scheinwerfer, Spiegelheizung oder die Lavazza waren immer aus. Daran kann es also nicht liegen.
Was mich verwundert ist, das es keinerlei Fehlermeldung gab - also eigentlich alles in Ornung sein müsste...
Hat irgend jemand noch weitere Ideen, oder sollte ich mit meinem 500L zu David Copperfield in seine Show? --Lach--

Vielen Dank und beste Grüße

Hebi

Fiatracer88

Moderator

Beiträge: 1 745

Registrierungsdatum: 15. Oktober 2011

Wohnort: Nähe der einzigsten Stadt ohne Autobahn das ist Marburg a.d. Lahn

* *
-
* * * * *

Danksagungen: 559

  • Nachricht senden

5

Sonntag, 20. Oktober 2013, 15:13

Puh dann ist das eine harte Nuss!
Was bleibt ist:
Steuergerät hat sich aufgehangen..... nein, nicht Defekt nur Abgestürzt wie ein PC zb.
oder der Schalter für das Steuergerät ist defekt oder Hängt! Irgendwie muss ja das Steuergerät wissen, wann der Gang draußen ist und die Kupplung "oben" ist!

Ich tendiere erstmal zu Zweiterem! weil sonst alles Funzt oder?

Fiat´sche grüße


Beil, Schieferhammer und Zirkel..... Ein Hoch der Dachdeckerkunst :!:

Gepard

Anfänger

Beiträge: 23

Registrierungsdatum: 26. Juli 2013

Danksagungen: 5

  • Nachricht senden

6

Sonntag, 20. Oktober 2013, 17:31

Ich würd mir da keinen Kopf machen.
Diese Start-Stop-Automatik ist so sensibel, da reicht es schon, wenn ihr die Außentemperatur nicht gefällt und sie der Meinung "Hm, bei Motor aus schwäche ich die Batterie" :D


Ich erlebe das mit dem Kleinen laufend - mal tut sie und mal eben nicht - gewöhn Dich dran...


Hebi

Anfänger

  • »Hebi« ist männlich

Beiträge: 34

Registrierungsdatum: 15. Mai 2013

Wohnort: 64347 Griesheim

Danksagungen: 18

  • Nachricht senden

7

Sonntag, 20. Oktober 2013, 17:33

Hi Gepard,

das mit der Außentemperatur ist ein guter Tipp! Ich werde das mal testen: Wir sollen ja bis Mitte der Woche gut 20°C bekommen. Dann müsste es ja wieder tun...
Ich werde berichten.

Ciao
Hebi

500er Fahrer

Anfänger

Beiträge: 5

Registrierungsdatum: 20. Oktober 2013

Danksagungen: 3

  • Nachricht senden

8

Sonntag, 20. Oktober 2013, 21:54

Hallo zusammen.

Auch ich hatte Schwierigkeiten mi der Start & Stopp Automatik.

Im Oktober letzten Jahres kaufte ich einen neuen Fiat 500 Twin Air beim größten Fiat-Händler in Köln.

Im Dezember funktionierte sie immer noch nicht. Darauf hin hatte ich 2 Werkstatt-Termine. Mir wurde jedesmal mitgeteilt, laut Diagnosegerät konnte kein Fehler ausgelesen werden. Mir wurde sogar eine interne 30-seitige Schulungsunterlage über die Start & Stopp Automatik mitgegeben. Darauf hin habe ich mich nochmals beschwert, dann wurde mir mitgeteilt, daß sie im Winter nicht funktionieren soll. Ich solle bis April warten.

Ich habe mich dann an den Fiat-Kundenservice gewandt und es wurde ein 3. Werkstatt-Termin vereinbart , bei dem die Batterie und der Sensor ausgetauscht wurde.

Seit dem funktioniert sie tadellos.

Ich würde Dir raten, falls es Schwierigkeiten mit der Werkstatt gibt, wende Dich an den Fiat-Kundenservice. Mit hat er super geholfen. Ganz dickes Lob.

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

schanzendors (06.11.2013), giallarhorn (05.12.2013)

schanzendors

Anfänger

Beiträge: 2

Registrierungsdatum: 13. Oktober 2013

  • Nachricht senden

9

Samstag, 2. November 2013, 06:22

Start-Stop Automatik

Hallo

Habe das gleiche Problem .Zusätzlich ist die Batterie nur zu 50% geladen.(trotz lange Autobahnfahrten) Nach 5 Werkstattbesuchen ist nichts passiert.

Den Fiat Werks -Kundendienst kann ich nur als lahmen Haufen bezeichnen. Die Werkstatt wartete 3 bis 5 Tage auf eine Anweisung zur Reparatur.

Nach dem 5. Reparaturversuch ziehe ich eine Wandlung in Betracht.

Es handelt sich um einen Fiat 500L Multijet 1,3 l, Baujahr 01.2013 KM Stand : 10400 KM

Gruß

Theo :whistling:

Fiatracer88

Moderator

Beiträge: 1 745

Registrierungsdatum: 15. Oktober 2011

Wohnort: Nähe der einzigsten Stadt ohne Autobahn das ist Marburg a.d. Lahn

* *
-
* * * * *

Danksagungen: 559

  • Nachricht senden

10

Samstag, 2. November 2013, 12:52

Die Werkstatt wartete 3 bis 5 Tage auf eine Anweisung zur Reparatur.
Richtig, oder willst du ggf Reperaturen die auf Kulanz gehen könnten selbst Bezahlen?! Dein Händler gibt eine "Kulanzmeldung" raus, dann muss er warten bis vom Hersteller, in dem fall Fiat, eine Rückmeldung gibt Was, Wo und Wie Repariert wird! Sollte der Händler was Tauschen was später nicht abgesegnet ist, darfst du Zahlen! egal obs Geholfen hat oder nicht!

Was wurde denn schon getauscht?
Wenn die Batterie nicht richtig Läd, kann es nur an 3 sachen liegen! Batterie Tot , Lima defekt oder Läd nicht richtig -> Regler der Lima

Fiat´sche grüße


Beil, Schieferhammer und Zirkel..... Ein Hoch der Dachdeckerkunst :!:


Hebi

Anfänger

  • »Hebi« ist männlich

Beiträge: 34

Registrierungsdatum: 15. Mai 2013

Wohnort: 64347 Griesheim

Danksagungen: 18

  • Nachricht senden

11

Samstag, 2. November 2013, 17:53

Hi Schanzendors und FiatRacer !

so, ich hatte meinen 500L Anfang der Woche mal zur Diagnose in der Werkstatt und siehe da: Batteriestand lag bei 68% - Die Start-Stopp-Automatik benötigt aber minimal 80%
um zu funktionieren. Sonst war keinerlei Fehler festzustellen.
Ich bin dann gleich einige (ca.40) Kilometer auf der Autobahn gefahren, um die Batterie aufzuladen. Trotzdem blieb S/S aus. Erst am nächsten Tag und nach einigen weiteren
(ca.10) Kilometern funktionierte S/S wieder einwandfrei. Vielleicht ergab das Abstellen nach der Autobahnfahrt einen "Reset" für das S/S-System? Jetzt bin ich jedenfalls zufrieden.

Mein Fahrzeug wird sonst oft im Kurzsteckenverkehr betrieben, was den niedrigen Batteriestand wohl verursacht hat. Aber nach der Autobahnfahrt hätten doch die 80% wieder
erreicht sein sollen, oder? Es ist ja eine Heavy-Duty Batterie bei Fahrzeugen mit S/S verbaut, aber die Drehstromlichtmaschine sollte das doch trotzdem packen, was meint Ihr?

Ich möchte mich hier mal bei FiatRacer bedanken für all die professionellen Tipps, die er hier schon so oft eingestellt hat - Klasse! Danke schön!


Noch etwas zu meinem Fiat Autohaus (in Darmstadt): Die Kontaktaufnahme mit der Fehlermeldung über das S/S-Sytem machte ich per Email. Es kam auch bald ein freundlicher
Rückruf vom Service und wir vereinbarten einen Termin zur Diagnose. Ich konnte bei einer Tasse Kaffee warten und beim Auslesen (aus Neugier) dabei sein. Das Ganze dauerte
ca. 30min, weil noch das aktuelle Diagnosetool für den 500L heruntergeladen werden musste, wofür man sich sogar entschuldigte. Alles in Allem: Sehr professionelles Handling
und selbstverständlich kostenlos. Herzlichen Dank an das nette Team vom Autohaus Braas.

Viele Grüße
aus Südhessen

schanzendors

Anfänger

Beiträge: 2

Registrierungsdatum: 13. Oktober 2013

  • Nachricht senden

12

Mittwoch, 6. November 2013, 19:38

start stop Automatik

Start Stop Automatik

VIELEN Dank fuer deinen Rat . Der Sensor wurde gewechselt und alles ist wieder ok.
Gruss
Schanzendors


Auch ich hatte Schwierigkeiten mi der Start & Stopp Automatik.

Im Oktober letzten Jahres kaufte ich einen neuen Fiat 500 Twin Air beim größten Fiat-Händler in Köln.

Im Dezember funktionierte sie immer noch nicht. Darauf hin hatte ich 2 Werkstatt-Termine. Mir wurde jedesmal mitgeteilt, laut Diagnosegerät konnte kein Fehler ausgelesen werden. Mir wurde sogar eine interne 30-seitige Schulungsunterlage über die Start & Stopp Automatik mitgegeben. Darauf hin habe ich mich nochmals beschwert, dann wurde mir mitgeteilt, daß sie im Winter nicht funktionieren soll. Ich solle bis April warten.

Ich habe mich dann an den Fiat-Kundenservice gewandt und es wurde ein 3. Werkstatt-Termin vereinbart , bei dem die Batterie und der Sensor ausgetauscht wurde.

Seit dem funktioniert sie tadellos.

Ich würde Dir raten, falls es Schwierigkeiten mit der Werkstatt gibt, wende Dich an den Fiat-Kundenservice. Mit hat er super geholfen. Ganz dickes Lob.

500er Fahrer

Anfänger

Beiträge: 5

Registrierungsdatum: 20. Oktober 2013

Danksagungen: 3

  • Nachricht senden

13

Sonntag, 10. November 2013, 11:13

Start Stop Automatik

Hallo Schanzendors,

schön zu hören, daß die Start & Stopp Automatik jetzt endlich auch bei Dir funktioniert.

Auch mir hat man immer wieder gesagt, lt. dem Auslesen wäre die Batteriespannung zu gering gewesen, deshalb keine Funktion.

Ich fand es sehr erschreckend, daß die Werkstatt sich nicht die Mühe gemacht zu überlegen, warum zu geringe Batteriespannung angezeigt wurde.

Kann denn keiner mehr heutzutage logisch denken, und nur noch die Teile austauschen, die das Diagnosegerät anzeigt?

Stattdessen wurde mir mitgeteilt, daß die S/S im Winter einfach nicht funktioniert.

Über diese Aussage war ich extrem verärgert.

Geht man so mit einem Kunden um, der ein nageneues Auto bar in diesem Autohaus gekauft hat?

Ist dass der Kundenservice, den Fiat haben möchte?



Viele Grüße

aus dem Rheinland

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!