Augustin-Group

Elektrik & Elektronik Fiat 500 Springt bei Wärme nicht an

Dichtung123

Anfänger

Beiträge: 2

Registrierungsdatum: 9. Mai 2020

  • Nachricht senden

1

Samstag, 9. Mai 2020, 11:06

Fiat 500 Springt bei Wärme nicht an

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

ich habe mich jetzt hier angemeldet da ich nicht weiter weiß und mir vielleicht jemand helfen kann. :)

Meine Freundin hat einen Fiat 500 aus dem Jahr 2012 (hat jetzt um die 70 000km weg). Dieser hat seit ungefähr 1 bis 1 1/2 Monate jetzt das Problem das er nicht mehr angeht wenn er in der Sonne steht und alle Fehlermeldungen bringt die es gibt (Airbag, ESP, Servolenkung usw...). Es reicht schon zu wenn er 2 Stunden draußen steht in der Sonne. Das Auto steht sonst in der Tiefgarage bei uns wo immer Schatten ist und die Temperatur relativ "kühl ist". bzw. selbst wenn der im Schatten steht geht er an ohne Probleme. Beim fahren in der Sonne passiert nichts und das Auto fährt auch weiter ganz normal. Ich hatte zu erst die Batterie in verdacht, diese habe ich aber durch gemessen und durch geladen ( Wir wissen nicht wie alt die Batterie ist muss ich dazu sagen). Die kann ich ausschließen, die bringt ihre Werte. Beim ersten mal habe ich die Batterie einfach abgeklemmt und wieder angehangen, da ging dieser ganz normal wieder an und alle Fehler waren weg. Beim zweiten mal hat dies nicht geklappt und ich habe dann durch ein Starthilfekabel nachgeholfen. Das Auto ging an und alle Fehler waren weg. Nach dem zweiten mal habe ich diesen Ausgelesen und es waren keine Fehler hinterlegt außer "Batterie schwach". Eh ich mich jetzt "tot suche", vielleicht hat jemand einen Anhaltspunkt wo ich noch schauen könnte oder nach was man schauen kann. Komisch ist auch das dies erst nach dem Ölwechsel jetzt aufgetreten ist. Ich bin zwar sonst in der VW Welt unterwegs aber bei einem Ölwechsel ist ja fast immer alles gleich :D Gibt es bei dem Autos Probleme mit dem Steuergerät ? Ich hab auch schon bei Fiat angerufen aber denen ist nichts bekannt. Ein Video habe ich davon auch, kann ich jemand zukommen lassen wenn mir jemand helfen möchte / kann :)

Ich Hoffe das mir jemand Helfen kann, vielen Dank :)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Dichtung123« (9. Mai 2020, 11:12)


127-uwe

Fortgeschrittener

  • »127-uwe« ist männlich

Beiträge: 450

Registrierungsdatum: 20. Juli 2008

Wohnort: 24888 Steinfeld

Danksagungen: 612

  • Nachricht senden

2

Samstag, 9. Mai 2020, 12:41

Hallo zwei Fragen dazu im Vorwege:

1.) Was meinst Du mit "Auto ging nicht an"? Dreht der Anlasser gar nicht, macht er andere Geräusche oder dreht er normal, eben nur ohne anzuspringen? Oder passiert beim Schlüsseldreh vielleicht gar nichts?
Ist nicht ganz unwichtig bei der Suche.
2.) Du schreibst dass Du die Batterie ausschließen kannst, da sie ihre Werte bringt. Was hast Du da genau getestet? Ist die Batterie auch auf elektr. Stoßbelastung geprüft worden?

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (10.05.2020)

Dichtung123

Anfänger

Beiträge: 2

Registrierungsdatum: 9. Mai 2020

  • Nachricht senden

3

Samstag, 9. Mai 2020, 13:52

Hallo Uwe,

Gern kann ich Ihnen mal ein Video schicken wenn das möglich ist.
Ich habe mit einem Batterietester getestet, laut tester und auch von der Werten her I. O.. Stoßbelastung hab ich noch nicht gemacht.

127-uwe

Fortgeschrittener

  • »127-uwe« ist männlich

Beiträge: 450

Registrierungsdatum: 20. Juli 2008

Wohnort: 24888 Steinfeld

Danksagungen: 612

  • Nachricht senden

4

Samstag, 9. Mai 2020, 18:19

Video kannst Du gern versuchen, ich habe allerdings nur eine normale e-Mail Adresse zur Verfügung...uwe.heinrichs@fiat-ig-holstein.de
Ansonsten kannst Du das Video ja vielleicht auch hier mal versuchen zu posten..?

Und ich hoffe mal, dass wir auch beim "Du" bleiben können, ist hier eigentlich so üblich....

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »127-uwe« (9. Mai 2020, 19:50)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (10.05.2020)

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!