Windschott500

SugarSkull

Anfänger

  • »SugarSkull« ist weiblich

Beiträge: 14

Registrierungsdatum: 29. Juli 2013

Wohnort: Düsseldorf

Danksagungen: 10

  • Nachricht senden

1

Montag, 29. Juli 2013, 11:59

Fiat 500 POP Bordcomputer zeigt alle Fehler die er nur hat

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

ich habe nun seit über 4 Jahren meinen Fiat 500 Pop. Wie soviele andere auch, hab ich nur Probleme mit diesem Auto.
Heute morgen hatte ich nun leider ein sehr böses Erlebnis, ich ging zu meinem Auto und fuhr los, alles war normal.
Ca. 1 km weiter hab ich kurz an der Tankstellte gehalten, stieg wieder in das Auto ein und wollte die Zündung starten.
Bei dem "wollen" ist es allerdings auch geblieben. Nach der Betätigung der Zündung, blinkte und piepste es wild.
Es wurden sehr viele Fehler angezeigt, wie z.B. Servo defekt, ABS defekt, Airbag defekt usw
Letzte Woche hat der Bordcomputer sporadisch angezeigt, dass das Bremslicht defekt wäre!
Hilfeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeee, was kann ich tun?

Fiatracer88

Moderator

Beiträge: 1 745

Registrierungsdatum: 15. Oktober 2011

Wohnort: Nähe der einzigsten Stadt ohne Autobahn das ist Marburg a.d. Lahn

* *
-
* * * * *

Danksagungen: 559

  • Nachricht senden

2

Montag, 29. Juli 2013, 17:01

RE: Fiat 500 POP Bordcomputer zeigt alle Fehler die er nur hat


Hilfeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeee, meine Batterie gibt den geist auf!! Bitte schau mal danach!!!

Genau das hat dein 500er dir vermitteln wollen ;)
Überprüfe die Kapazität der Batterie und die leistung der Lima gleich mit!
Die Massebänder nicht vergessen ;)
Fiat'sche grüße


Beil, Schieferhammer und Zirkel..... Ein Hoch der Dachdeckerkunst :!:

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

SugarSkull (30.07.2013)

SugarSkull

Anfänger

  • »SugarSkull« ist weiblich

Beiträge: 14

Registrierungsdatum: 29. Juli 2013

Wohnort: Düsseldorf

Danksagungen: 10

  • Nachricht senden

3

Dienstag, 30. Juli 2013, 15:26

Alles bestens! Batterie getauscht und nun schnurrt der kleene wieder.

Vielen Dank für den Tipp :D

Driver1966

Anfänger

  • »Driver1966« ist männlich

Beiträge: 17

Registrierungsdatum: 19. November 2010

Wohnort: Kerpen

Danksagungen: 12

  • Nachricht senden

4

Samstag, 3. August 2013, 11:28

Prüf doch mal den Kabelstrang vom Dach zur Heckklappe, aufschneiden und auf Kabelbruch prüfen
Fiat 500 1.4 Pop in Tropicanagelb, Novitec-Federn in -40mm, 7x15 Ronal R10 Turbo mit 195/50 R15 Bereifung

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (06.08.2013)

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!