Windschott500

der 500 er

Anfänger

Beiträge: 10

Registrierungsdatum: 3. September 2009

Wohnort: Deutschland

  • Nachricht senden

1

Donnerstag, 3. September 2009, 00:52

Bremspedal pulsiert

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo beim meinem 500er m. Start/Stop pulsiert bei geringer Geschwindigkeit und Bremsen beim Lenkeinschlag das Bremspedal wie beim ABS-Bremsvorgang.
Freundlicher hat den Kleinen getestet. Fehler wurde bemerkt aber von der Auslesesoftware nicht erkannt. Problem neu. Händler hat FIAT angeschrieben und bittet um Lösungsvorschlag.
Wer kennt dieses Phänomen bei seinem Fahrzeug?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »der 500 er« (3. September 2009, 14:44)


spassimanu

Anfänger

  • »spassimanu« ist männlich

Beiträge: 9

Registrierungsdatum: 5. Oktober 2009

Wohnort: Berlin

  • Nachricht senden

2

Montag, 5. Oktober 2009, 22:45

Hi ich habe genau das gleiche Problem mit meinem Fiat 500.
Wollte mal fragen ob du da schon eine Lösung finden konntest???
Ich war bei meinem Fiat Händler, doch der konnte mir genauso wenig weiter helfen.
Kein Fehler beim auslesen gefunden.

Über eine Antwort würde ich mich freuen...

Lg Manuel
C`est la vie

der 500 er

Anfänger

Beiträge: 10

Registrierungsdatum: 3. September 2009

Wohnort: Deutschland

  • Nachricht senden

3

Donnerstag, 8. Oktober 2009, 00:33

Hallo, schoen dass sich mal ein LEIDENGENOSSE meldet: also, ich fahre jetzt in der 3. Woche einen Leihwagen. Ja richtig gelesen. Bei meinem 500er wurde das ABS Steuergeraet getauscht, die Sensoren ersetzt, die Hinterradsensoren gescheckt, Leitungen geprueft. Bei angeschlossenem Diagnosecomputer zeigt sich kein Fehler im Protokoll. Heute war ich noch mal beim Haendler. Man dachte zuerst der Fehler sei nun weg, jedoch bei erneuter Probefahrt d. den Techniker tauchte der Fehler erneut auf. Die Fehlerbeschreibung wurde online an FIAT übermittelt. Bei der Uebertragung sind Daten verlirengegangen. Morgen wird ein neuer Versuch gestartet. Meinen Leihwagen werde ich wohl noch ein wenig halten. Eingefahren habe ich diesen Wagen
n nach rd. 2000 km inzwischen auch. Wuerde gern wieder mit dem 500er fahren.

spassimanu

Anfänger

  • »spassimanu« ist männlich

Beiträge: 9

Registrierungsdatum: 5. Oktober 2009

Wohnort: Berlin

  • Nachricht senden

4

Donnerstag, 8. Oktober 2009, 03:49

Das hört sich ja rosig an :/ !!! Ich war heute mal bei meinem Mechaniker, er meint das Problem ist nicht elektrisch sondern mechanisch. Deswegen wird auch kein Fehler gefunden. Desweiteren meinte er das das Bauart bedingt ist und nicht wegzubekommen ist. Kann ich mir aber nicht vorstellen. Was meinten die denn bei dir? Ist das normal??? Oder haben die gleich von alleine angefangen mit austauschen etc. ??? Wann kann man denn mit einer Lösung rechnen???

LG Manuel
C`est la vie

der 500 er

Anfänger

Beiträge: 10

Registrierungsdatum: 3. September 2009

Wohnort: Deutschland

  • Nachricht senden

5

Donnerstag, 8. Oktober 2009, 13:19

pulsierende Bremse - noch keine Lösung - wer hat ähnliche Probleme?

Hallo Manuel,

bis heute noch keine Lösung. FIAT wird noch mal kontaktiert. Händler hatte selbständig Teile getauscht. Kommunikation mit FIAT wohl nur online möglich und noch keine Rückmeldung.
Werde wohl noch Geduld haben müssen. Inzwischen wurde auch noch der Fahrersitzbezug wg. Abnutzungserscheinung nach 1500 km gewechselt. Aber die Lösung des Bremsproblems bereitet den Technikern vor Ort und mir mehr Kopfschmerzen.
Bin mal gespannt, ob andere auch noch mit dem Problem hier im Forum sich bemerkbar machen.
Vielleicht kann man dann gemeinsam einen Beschwerdebrief an FIAT verfassen.

Gruß Markus

spassimanu

Anfänger

  • »spassimanu« ist männlich

Beiträge: 9

Registrierungsdatum: 5. Oktober 2009

Wohnort: Berlin

  • Nachricht senden

6

Samstag, 10. Oktober 2009, 01:15

Ich höre mich auf jeden fall auch weiter um. Wäre nett wenn du mich bei Neuigkeiten
verständigen könntest (=

LG Manuel
C`est la vie

der 500 er

Anfänger

Beiträge: 10

Registrierungsdatum: 3. September 2009

Wohnort: Deutschland

  • Nachricht senden

7

Samstag, 10. Oktober 2009, 13:42

Hallo,

bei Neuigkeiten werde ich mich zurückmelden. Ab Montag ist mein 500er in der 4. Woche in der Werkstatt.
Zwischenzeitlich habe ich mit dem Leihwagen mehr Km als mit dem 500er gefahren. Wenn´s noch länger dauert gebe ich den 500er wieder ab.

Gruß und schönes Wochenende

Sepperl

Anfänger

Beiträge: 6

Registrierungsdatum: 11. Februar 2009

  • Nachricht senden

8

Montag, 12. Oktober 2009, 14:00

Manuel und Markus,

Eure Werkstätten sollen einfach mal die Bremsscheiben kontrollieren und zwar mit abgenommenen Rädern und von innen sowie von aussen. Wenn die Scheiben Rost haben (auch ein dünner Streifen quer über die Scheibe reicht) oder stellenweise blau angelaufen sind, dann ist schon mal der Grund gefunden.
Wenn Ihr den 1,2 mit Bremstrommeln habt, müssen die auch runter...
Als nächstes sollten dann nicht einfach die betreffenden Scheiben gewechselt werden sondern der Grund für das Anlaufen (blaue Verfärbung) bzw, Anrosten behoben werden; wahrscheinlich ist ein Sattel fest!
"Bauartbedingt" ist das bestimmt nicht! Und der Bordcomputer kann nur anzeigen, was die Sensoren ihm sagen!
Die Bremsen vom 500 neigen (wie die vieler moderner Autos auch) wegen des Fertigungsprozesses dazu, festzugehen. Eine gute Werkstatt kann das Problem aber dauerhaft beheben.

Grüße
Sepperl

der 500 er

Anfänger

Beiträge: 10

Registrierungsdatum: 3. September 2009

Wohnort: Deutschland

  • Nachricht senden

9

Montag, 12. Oktober 2009, 21:09

Danke für den Hinweis. Ich werde morgen mal meinen Händler anrufen. Ich glaube, die Bremsscheiben wurden schon gewechselt. Bei den Bremssätteln bin ich mir nicht sicher.
Gruß

Sepperl

Anfänger

Beiträge: 6

Registrierungsdatum: 11. Februar 2009

  • Nachricht senden

10

Dienstag, 13. Oktober 2009, 12:32

Markus
Ich sehe grad, Du hast den 1,2er. Der hat hinten Trommeln, wurden die auch schon untersucht? Bremstrommeln eiern gerne mal, wenn sie zu heiss wurden..
Grüße
Sepperl


spassimanu

Anfänger

  • »spassimanu« ist männlich

Beiträge: 9

Registrierungsdatum: 5. Oktober 2009

Wohnort: Berlin

  • Nachricht senden

11

Mittwoch, 14. Oktober 2009, 01:01

Hey,

es geht scheinbar vorran. Ich habe auch den 1,2er !!! Ich werde noch warten bis bei Markus das Problem behoben werden konnte. Dann muss ich nicht tausend mal in die Werkstatt rennen ohne das was gefunden wird.
Konnte deine Werkstatt denn jetzt schon was finden? Hast du sie auf die Bremmsscheiben aufmerksam gemacht???

LG Manuel
C`est la vie

der 500 er

Anfänger

Beiträge: 10

Registrierungsdatum: 3. September 2009

Wohnort: Deutschland

  • Nachricht senden

12

Mittwoch, 14. Oktober 2009, 10:05

Hallo,
ich habe gestern meinen Händler angerufen und auf die Kontrolle der Bremsscheiben/u. Sättel hingewiesen. Mein zuständiger Techniker ist erst nächste Woche wieder am Platz. - Ich warte nun geduldig. .....

Gruß M.

der 500 er

Anfänger

Beiträge: 10

Registrierungsdatum: 3. September 2009

Wohnort: Deutschland

  • Nachricht senden

13

Dienstag, 20. Oktober 2009, 16:59

Hallo und guten Tag,

habe heute erfahren, dass die Kabelstränge beim 500er gewechselt werden sollen. FIAT hat dazu Freigabe beim Händler erteilt.
Wenn alles funktioniert, ist der 500er am Wochenende ev. wieder fit. Winterräder habe ich vorsorglich bestellt.

Gruß

14

Freitag, 6. November 2009, 14:34

Hallo,

leider kann ich mich erst jetzt melden, ich war einige Zeit dienstlich unterwegs.
Meine Frau fährt das identische Fahrzeug mit dem gleichen Problem. Ich habe dem keine größere Bedeutung zugemessen, mein Probefahrt-Wagen zeigt dieses Phänomen auch schon. Nachdem ich in einigen Foren dieses Problem nachgelesen habe wollte ich es aber doch nochmal genauer wissen. Ich habe mit meinem freundlichen Fiat-Händler Kontakt aufgenommen und ihn gebeten diesem Phänomen doch einmal auf den Grund zu gehen. Er hat daraufhin Fiat kontaktiert, leider erfolglos. Seine Überprüfung ergab allerdings, dass zumindest die Fahrzeuge ohne ESP dieses Verhalten zeigen.

Damit war eigentlich auch mir klar dass wir und hier nicht über einen Fahrzeug Mangel unterhalten sondern eher über eine Eigenheit des 500er. Leider bin ich nicht so leicht zufrieden zustellen. Ich habe einen Geschäftskollegen in Italien gebeten doch dort mal nachzuhören, er hatte mir mal berichtet dass er scheinbar gute Kontakte zu Fiat hat.

Seine Antwort kam vor ca. 1,5 Wochen, er erklärte mir dass es sich nicht um einen ABS-Regeleingriff (so nannte er es glaub ich) handelt sondern um die Regelung der elektronischen Bremskraftverteilung. Durch dieses Regeln wird einfach der Bremsdruck an der Hinterachse reguliert. Er sagte mir dass Fiat wohl nicht damit gerechnet hat dass das berhaupt jemand bemerkt, die Kritik daran häuft sich aber scheinbar. Fiat will lt. seiner Aussage das Verhalten nochmal überdenken und dann entscheiden ob hier etwas geändert werden kann, soll, muss oder wie auch immer.

Meine Frau allerdings hat dieses Phänomen scheinbar noch nie bemerkt.

Ich meinerseit harre jetzt den Dingen die da kommen oder auch nicht kommen.

Grüße an alle 500er Fahrer und die die keinen fahren dürfen auch.

Beiträge: 2

Registrierungsdatum: 19. November 2009

  • Nachricht senden

15

Donnerstag, 19. November 2009, 22:53

hallo, auch ich hab genau das gleiche problem beim meinem fiat 500. war gestern in der werkstatt, der meister meinte ihm sei nichts bekannt dass da was nicht in ordnung sein soll - laut seiner aussage muss es so sein ( meiner meinung schwachsinn, die händler kennen das problem schon und können nix machen) - was sind euere nächste schritte - immerhin war das auto nicht gerade billig!
auf euere vorschläge würde ich mich sehr freuen.

der 500 er

Anfänger

Beiträge: 10

Registrierungsdatum: 3. September 2009

Wohnort: Deutschland

  • Nachricht senden

16

Samstag, 21. November 2009, 00:24

Hallo,
habe mein Fahrzeug einem Kfz-Sachverständigen zum überprüfen überlassen. Hat mir den Zustand bestätigt.
Rechtsanwalt ist eingeschaltet und wird vom SV zwecks weiterer Vorgehensweise unterrichtet.
Gruß

spassimanu

Anfänger

  • »spassimanu« ist männlich

Beiträge: 9

Registrierungsdatum: 5. Oktober 2009

Wohnort: Berlin

  • Nachricht senden

17

Samstag, 21. November 2009, 01:29

Hey,

kannst du genauer werden???
Welchen Zustand konnte er bestätigen?
Was willst du damit erreichen? Das sie sich mehr anstrengen.
Unser Ziel sollte es sein das alle Fahrzeuge in die Werkstätten gebeten werden um den Fehler zu reparieren. Bin es leid immer zu warten...
C`est la vie

Beiträge: 2

Registrierungsdatum: 19. November 2009

  • Nachricht senden

18

Samstag, 21. November 2009, 17:55

muss dem 500er recht geben .
ich werde es auch so machen . ein mal gehe ich aber davor noch zum fiat händler und frage noch mal nach ob denen in der zwischenzeit was bekannt ist.
von alleine macht fiat doch nix - bis jetzt hätten sie schon längst was machen müssen!

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!