Windschott500

madeyemoody

Anfänger

Beiträge: 5

Registrierungsdatum: 25. April 2011

  • Nachricht senden

1

Montag, 25. April 2011, 21:12

Benzinverbrauch Fiat 500

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen

meine Mama fährt einen FIAT 500, Baujahr 2008 (Erstzulassung August '08). Nun hat sie ein Problem, und meinte, ich könne doch da im Internet bestimmt was für sie herausfinden, und so habe ich Euch hier gefunden :-) !!

Es geht um den Spritverbrauch:
Laut Liste soll dieser - laut meiner Mama - so bei 4-5 l pro 100km liegen. Nun fur sie ihn die ersten 15 Monate oder so, und der Boardcomputer meldete immer einen Verbrauch von 3,9 - 4,5, also alles super.

Im Winter sei er dann höher geworden, auch das nichts besonderes, aber dann nichtmehr runter.

Seitdem - also seit nun schon einem Jahr - liegt er sehr konstant bei 5,9-6,2 ...



Dem FIAT-Händler fällt dazu gar nichts ein (schon in 2 verschiedenen FIAT-Häusern gewesen).


Habt ihr eine Idee?? Das kann doch nicht normal sein, oder??


1000 Dank schon jetzt!!!
Maddy

Kugelblitz

unregistriert

2

Dienstag, 26. April 2011, 00:57

Der Bordcomputer liegt gern mal daneben. Prüfe den Verbrauch am besten immer selber an der Zapfsäule. :)

madeyemoody

Anfänger

Beiträge: 5

Registrierungsdatum: 25. April 2011

  • Nachricht senden

3

Mittwoch, 27. April 2011, 10:24

Hhhmmm ... danke für die Idee, werde ich mal weitergeben, kann ich mir aber nicht wirklich vorstellen ...

Sonst noch jemand einen Vorschlag??

Einschlägige Erfahrungen "Ja, ja, das kennt man inzwischen ..." oder so gibt es also nicht?

madeyemoody

Anfänger

Beiträge: 5

Registrierungsdatum: 25. April 2011

  • Nachricht senden

4

Mittwoch, 18. Mai 2011, 12:49

Nichts mehr dazu ... niemand hatte ähnliceh Probleme ???

Schade :-( ...

darachim

unregistriert

5

Donnerstag, 19. Mai 2011, 00:03

Interessant wäre noch zu wissen, welche Maschine hat deine Mama drin und wann bzw wurde der Service gemacht?

madeyemoody

Anfänger

Beiträge: 5

Registrierungsdatum: 25. April 2011

  • Nachricht senden

6

Donnerstag, 19. Mai 2011, 14:21

Meine Mama macht alle Standart-Services :-D!! Also nach 15000 km etc. der letzte war im Oktober oder November 2010.

Der Motor: Es ist die 51kW Variante.

Hilft dir das weiter??

darachim

unregistriert

7

Donnerstag, 19. Mai 2011, 18:06

Für 51kW ist das schon ziemlich viel was sie verbraucht.

Das Ganze kann natürlich auch ne Menge Ursachen haben. Ich tippe mal irgendwo in Richtung Benzinzuführung, angefangen von nem Sensordefekt des Gaspedals über falschem Motoröl und Drosselklappe bis hin zum Steuergerät und den Ventilen.

Beim Reifenluftdruck glaub ich liegts nicht, da ja doch nen guter Unterschied ist.

Oh und fährt deine Mama seit neuem mit E10? Da soll der Verbrauch wohl auch sichtbar ansteigen. Beim Grande Punto ists teilweise nen ganzer Liter!

Und was noch möglich ist, dass irgendwo recht viel Reibung ist, was natürlich bedeutet, dass mehr Kraft aufgewendet werden muss. Vielleicht die Kupplung die durchrutscht? Oder schleifende Bremsen?

Da fällt mir bestimmt noch ne Menge mehr ein! Aber die Werke sollte das eigentlich auf die Reihe bekommen!

madeyemoody

Anfänger

Beiträge: 5

Registrierungsdatum: 25. April 2011

  • Nachricht senden

8

Donnerstag, 19. Mai 2011, 18:45

Also ich denke so etwas wie Kupplung/Bremsen kann man ausschließen, denn das wäre denke ich auch für den Amateur wahrnehmbar, aber da ist nichts. Das E10 hat denke ich kaum Veränderungen gebracht, das Problem bestand ja zudem schon vor der Einführung.

Bleibt also das:

Zitat

Das Ganze kann natürlich auch ne Menge Ursachen haben. Ich tippe mal irgendwo in Richtung Benzinzuführung, angefangen von nem Sensordefekt des Gaspedals über falschem Motoröl und Drosselklappe bis hin zum Steuergerät und den Ventilen.


Zu alldem kann ich natürlich gar nichts sagen, aber wie gesagt, sie war schon bei 2 verschiedenen FIAT Häusern ... ?!?!??

Meinst du ein Besuch bei einer "neutralen" Werksatt macht noch Sinn??

Vielen Dank für die Spurensuche !!!

Kugelblitz

unregistriert

9

Donnerstag, 19. Mai 2011, 18:49

Das klingt jetzt blöd, aber ich hab mich auch schon mal gewundert, daß mein Durchschnittsverbrauch kaum mehr sinken wollte, dabei hatte ich bloß vergessen, die Funktion wieder zurück auf Null zu setzen nach dem Tanken.

Eine andere Möglichkeit wäre, daß Frau Mama sich jetzt voll und ganz an ihr Auto gewöhnt hat und daß sie es deshalb selbstbewußter bewegt, was sich natürlich auch auf den Spritverbrauch auswirken wird. Die Fahrweise macht´s.

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!