Italo-Welt

yatoyo

Anfänger

Beiträge: 3

Registrierungsdatum: 24. Oktober 2016

Danksagungen: 3

  • Nachricht senden

1

Montag, 24. Oktober 2016, 12:21

Beleuchtung Drehgriffe 500c

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,
bei meinem 500c (Bj: 6/15) ist die rechte Seite der Drehgriffe (Umluftbetrieb und Luftverteilung) nicht mehr beleuchtet. Aus der Bedienanleitung kann ich als Laie leider nicht herausfiltern a) welche Sicherung in Frage kommt b) wo die Leuchte zum evtl. Auswechseln sitzt....
Kann mir einer von Euch weiterhelfen wo ich das jeweilige finde und ob ich als Laie überhaupt einen Austausch hinbekomme oder es evtl so umständlich verschraubt ist, dass es keinen Sinn macht das allein zu versuchen....
Lieben Dank euch allen, viele Grüße
Sandra

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (24.10.2016)

JD4040

Profi

  • »JD4040« ist männlich

Beiträge: 1 490

Registrierungsdatum: 17. März 2014

Wohnort: Herten

Danksagungen: 1131

  • Nachricht senden

2

Montag, 24. Oktober 2016, 12:35

Herzlich Willkommen hier im Forum!

Die 500er Fahrer findest du im 500er Forum.

http://www.fiat500-forum.de/

Frage: Funktioniert der Umluftbetrieb?
Ist nur die Lampe aus?

Wenn ja, ist keine Sicherung defekt.
Die LED wird auch nicht defekt sein.

Da du ja auf dem Wagen Garantie hast, fahre zur Werkstatt.
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

yatoyo

Anfänger

Beiträge: 3

Registrierungsdatum: 24. Oktober 2016

Danksagungen: 3

  • Nachricht senden

3

Montag, 24. Oktober 2016, 12:47

... die Werkstatt sagt, dass dieses nicht unter Garantie fällt, da der Wagen mehr als 10.000 km gelaufen hat (11.200 km aktuell)...
Checke nachher mal ob es nur die Beleuchtung oder auch die Lüftung selbst ist. Meine aber, dass die noch ging - bin mir nur jetzt nicht mehr ganz sicher...
Danke vorerst

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (25.10.2016)

guzzi97

Schüler

  • »guzzi97« ist männlich

Beiträge: 129

Registrierungsdatum: 23. September 2016

Wohnort: Münster

Danksagungen: 251

  • Nachricht senden

4

Dienstag, 25. Oktober 2016, 08:18

...wie LD4040 schreibt,
sofern alles gut, es aber nur "dunkel" ist, ist die "Lampe" defekt.
Obs eine LED ist, k.a., wenn ja, dann fällt das Teil wohl unter die "Garantie", denn eine LED soll ja "lebenslang"
halten..
Die Frage ist aber, kann das Teil überhautp getauscht werden, wenn nein, dann ist das ebenfalls ein "Garantiefall",
weil ja dann das Bedienteil "defekt" ist.

Ich würde der Werkstatt mal sorgfältigst auf die Füße treten..

Grüße
...wer später bremst ist früher schnell

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (26.10.2016)

yatoyo

Anfänger

Beiträge: 3

Registrierungsdatum: 24. Oktober 2016

Danksagungen: 3

  • Nachricht senden

5

Dienstag, 25. Oktober 2016, 11:26

liiiieben Dank... das werde ich tun.... "Daumen hoch"
P.S. Umluft funktioniert übrigens tatsächlich

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (26.10.2016)

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!