Windschott500

Nighttrain

Anfänger

Beiträge: 1

Registrierungsdatum: 4. Juli 2017

Danksagungen: 3

  • Nachricht senden

1

Mittwoch, 5. Juli 2017, 22:20

Turbolader abgeraucht

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,
vor 14 Tagen ist mir bei meinem Doblo 1.3 2007 der Turbolader auf der Autobahn abgeraucht. Das Auto in die Werkstatt gebracht und neuen Turbo eingebaut. Der neue Turbo hat keinen Ladedruck aufgebaut und seit dem ersten Moment relativ laut gepfiffen. Fahrleistung schlecht. Nach einen Woche ist der neue Turbo duchgegangen. Motoröl angesaugt und verbrand, hab ihn gerade noch abwürgen können.

Zur Fehlersuche:
Ölleitung zum Turbo abgemacht, Motor über den Anlasser laufen lassen, kein Öl.
Ölfilter ausgebaut Motor gedreht , kein Öl.
Ölwanne abgemacht, Sieb sauber. Die ganze Zeit ist die Öldrucklampe immer ausgegangen, Öldruck vorhanden. Vor dem Einbau natürlich Öl und Filter neu.
Kann es sein das die Ölpumpe defekt ist, genug Druck für den Druckschalter aufbaut aber nicht genug um den Ölfilter und Turbo zu versorgen ? Was kann eventuell im Kreislauf verstopft sein ?
Als nächstes werde ich die Ölpumpe ausbauen.
Sollte irgendjemand noch eine Idee haben an was es hier scheitert, bin ich für ein bisschen Hilfe dankbar.

Gruß Peter

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (07.07.2017)

guzzi97

Schüler

  • »guzzi97« ist männlich

Beiträge: 129

Registrierungsdatum: 23. September 2016

Wohnort: Münster

Danksagungen: 252

  • Nachricht senden

2

Freitag, 7. Juli 2017, 13:01

Hallo Peter,
erstmal mein Beileid..

Jopp, klingt nach einem Problem mit der Ölpumpe..entweder vertopft od. defekt.
...wer später bremst ist früher schnell

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (07.07.2017)

sirius

Schüler

Beiträge: 155

Registrierungsdatum: 1. April 2010

Danksagungen: 207

  • Nachricht senden

3

Dienstag, 11. Juli 2017, 11:05

Im Normalfall geht ein Turbolader nicht einfach so kaputt, sondern dahinter muss schon eine Ursache stecken. Einfach einen neuen Lader drauf stecken ohne die Fehlerquelle zu beheben ist dann meist von kurzer Dauer.

Eine häufige Ursache ist, dass die Öl Zu- und Ablaufleitungen verkoken. Sprich, der Durchsatz wird über die Zeit kontinuierlich geringer und der Lader bekommt immer weniger Schmierung bis es halt irgendwann zu wenig ist.
Das passiert meistens, wenn der Turbolader in heißem Zustand abgestellt wird und das Öl darin stehen bleibt.

Also sollte man zusätzlich auch die Ölleitungen tauschen, bzw. mindestens mal kontrollieren ob/wie viel noch durchkommt.

In dem Fall könnte es eine zusätzliche Fehlerquelle sein.

Frag mal @kiki43, der hatte mal das selbe Problem.

Grüße

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (13.07.2017)

Ähnliche Themen

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!