Windschott500

timshanno

unregistriert

1

Sonntag, 2. März 2014, 13:31

Schwankungen in der Spannungsversorgung

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

mein Doblo hat folgendes Problem,:
- Licht wird heller/dunkler wenn ich den Scheibenwischer anmache, auf die Bremse drücke, blinke, Gebläse höher drehe, oder sonst jeglichen Verbraucher hinzufüge.
- Das Auto geht beim Zünden machnmal in die Unterspannung, d.h. BC und Radio werden resetet und das Auto springt nicht an(als wenn die Batterie leer wäre). Wenn ich das ganze nochmal probiere, springt er ohne Probleme an. Danach kommt die Fehlermeldung, dass die Vorglühanlage defekt sei. Die geht aber nach ein paar Minuten wieder aus.

Habt ihr eine Ahnung wo ich da ansetzen kann um das Problem zu beheben?

Liebe Güße, Tim

Beiträge: 1 186

Registrierungsdatum: 29. August 2008

Danksagungen: 600

  • Nachricht senden

2

Sonntag, 2. März 2014, 17:09

mit hoher wahrscheinlichkeit ist die batterie defekt, bzw alt.


egal wie gut sie geladen ist, sie ist innen schon so starkt sulfatiert (der innenwiderstand ist sehr hoch geworden), dass sie die spannung nicht mehr stabil hält.



gruss.

  • »Tifosi Siegen« ist männlich

Beiträge: 998

Registrierungsdatum: 13. September 2009

Wohnort: Siegen

Danksagungen: 130

  • Nachricht senden

3

Dienstag, 4. März 2014, 20:25

Giallarhorn hat da absolut recht ! Tendenziell wird es an einer fortgeschrittenen Sulfatierung der Batterie liegen . Dabei oxidieren die „Bleiplatten“ in der Bat , so dass kein Ionenaustausch zwischen den Schichten mehr möglich ist . Fehlermeldungen Aufgrund mangelnder Kapazität der Bat sind bei dem CAN-BUS System bei FIAT legitim . Weiterhin deutet der Leistungsverlust beim einschalten weiterer Verbraucher darauf hin das die LiMa , Respektive der Laderegler an der LiMa expotenziell mehr Leistung auf den erhalt der Ladespannung steuern muss als auf den Betrieb des Systems ( Motor ) als solches und zieht den Strom bei primär nicht wichtigen Verbrauchern ab .
Demzufolge werden vielleicht auch die Glühkerzen nicht adäquat mit Strom versorgt um die volle Leistung zu bringen , ergo wird von CAN der falsche Parameter ermittelt , es kommt zur Fehlermeldung !
Läuft der Motor und die Kapazität der Bat hat sich geringfügig erholt , der Laderegler muss nicht mehr so viel in die Bat schaufeln , sind auch oft die Fehlermeldungen weg . Ein mal neue Bat bitte . Darf gerne eine Leistungsstufe höher sein als die die drinnen ist aber bitte nicht im Baumarkt kaufen , einer Supermarktkette oder die Hausmarke der Butze mit den drei roten Buchstaben !
Ganz wichtig beim BAT kauf :
Auf das Produktionsdatum achten ! Eine Bat , selbst wenn sie neu ist kann schon in die Jahre gekommen sein ! Ab dem Zeitpunkt der Befüllung mit Säure unterliegt die Batterie der Sulfatierung ! Den Händler also nach einer Batterie jüngeren Datums fragen und nicht den „neuen Dinosauriere“ andrehen lassen der nach FiFo immer wieder nach vorne geholt wird !


Ich bin der Meister Fröhlich und wenn was quietscht dann öl ich :D ... und hab ich es mal eilich , dann feil ich !

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (05.03.2014)

Verwendete Tags

masse, Spannung, Strom

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!