Italiatec

tom123

Anfänger

Beiträge: 2

Registrierungsdatum: 20. Februar 2010

  • Nachricht senden

1

Samstag, 20. Februar 2010, 21:27

Kaltstartprobleme Doblo jtd

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi !

Mein Doblo springt ab einer Temperatur von -5°C nur sehr schwer an.
Problembeschreibung:
Starter dreht Motor flott durch, Batterie ist neu, Vorglühanlage funktioniert, Dieselfilter ist neu, keine Fehlercodes gespeichert, nach 5 Minuten Dauerstarten springt er dann an ohne stark zu rauchen (kein Diesel wird bei den Startversuchen eingespritzt) und ist dann auch den ganzen Tag ganz normal zu starten, meine
Werkstatt ist ratlos.
Kann mir jemand helfen?
Danke im voraus !

alikante

Schüler

  • »alikante« ist männlich

Beiträge: 159

Registrierungsdatum: 22. Februar 2009

Wohnort: Sachsen

  • Nachricht senden

2

Sonntag, 21. Februar 2010, 10:28

Moin,

ist es ein 1,3 oder 1,9er??

Ist es auch schon vorgekommen das die Mühle während der Fahrt ausgeht??
Den Dieselfilter habt Ihr gewechselt - funktioniert die Dieselfilterheizung, wurde der Wasserabscheider entleert???
Habt Ihr beim starten den Examiner dran gehabt Raildruck und Drehzahl überprüft??

mfg

Domino

Fortgeschrittener

  • »Domino« ist männlich

Beiträge: 537

Registrierungsdatum: 22. Oktober 2009

Wohnort: Kulmbach (Biertown)

Danksagungen: 3

  • Nachricht senden

3

Sonntag, 21. Februar 2010, 12:34

ja würde auch wie bei meinen vorredner auf ein raildruckventil tippen, an der dieselpumpe ;-)

gruß Domino
Zu Hart zum Sterben !!!

tom123

Anfänger

Beiträge: 2

Registrierungsdatum: 20. Februar 2010

  • Nachricht senden

4

Mittwoch, 24. Februar 2010, 20:14

RE: Kaltstartprobleme Doblo jtd

Hi !

Danke für eure Hilfe !

Es ist ein 1.9 jtd Bj.2003 , die Dieselfilterheizung funktioniert, der Wasserabscheider ist entleert, und der Motor hat während der Fahrt noch nicht gestreikt.
OT-Sensor ist OK, der streikt nach meiner Erfahrung bei heißem Motor.
Laut meinem Mechaniker müßte der Raildruck mindestens 250 bar betragen um starten zu können.
Stimmt das ?
Warum nur beim Kaltstart Probleme ?
Was kostet so ein Raildruckventil mit Einbaukosten.

Danke im voraus.

Stilo85

Anfänger

  • »Stilo85« ist männlich

Beiträge: 5

Registrierungsdatum: 8. November 2009

Wohnort: Mönchengladbach

  • Nachricht senden

5

Freitag, 17. Juni 2011, 23:12

zwischen 250-300 bar muss eine hochdruckpumpe haben beim starten!!!!

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!