Augustin-Group

Lebowskyx

Anfänger

Beiträge: 3

Registrierungsdatum: 23. September 2019

Danksagungen: 3

  • Nachricht senden

1

Montag, 23. September 2019, 09:30

Hoher Ölverbrauch

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,
mein 1,6l Benziner braucht langsam 1l Öl auf 500 km.... Kam trotzdem im November 2018 durch die AU. Ein Kompressionsdiagramm ergab mal das ein Zylinder 7,5 Bar und nicht knapp 9 wie die anderen 3 hat.
Der Wagen hat 142.000km runter, also nicht soooo viel.
Wenn ich eine Zeit an einer Ampel steh und dann losfahr, dann gibt es ein schöne, blaue Fahne hinter mir... Ich kann mir jetzt aber echt nicht vorstellen das es dieser Zylinder sein soll?!?!? Können das nicht eher die Schaftdichtungen sein Der Zahnriemen ist eh demnächst mal dran, dann würde ich eventuell einfach mal den Kopf runternehmen und die Dichtungen wechseln.
Wie kann ich das heraus bekommen ob es die Schaftdichtungen, oder der eine Zylinder ist, der da diesen hohen Ölverbrauch verursacht?
Sollte es der Motor sein, kann ich den einfach gegen einen anderen tauschen, oder gibt es da Probleme mit dem Steuergerät?
Gruß Thorsten

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (24.09.2019)

BREMEN20VMAREA

Fortgeschrittener

  • »BREMEN20VMAREA« ist männlich

Beiträge: 205

Registrierungsdatum: 14. August 2017

Danksagungen: 226

  • Nachricht senden

2

Montag, 23. September 2019, 12:42

Das scheinen eher die Ventilschaftdichtungen zu sein,dadurch wohl auch ne Verkokung an den Ventilsitzen der Zylinder (evtl dadurch die Kompressionsunterschiede).
Mal Druckverlusttest machen lassen,da wo es zischt is er undicht.
Sichtprüfung der Zylinderwände per Endoskop bringt auch schon aufschluss über den zustand des Motors.
Und die Ventilsitze kann man sich dann auch gleich anschauen,wegen eventueller Verkokung/Öl.

Motor kann einfach ausgetauscht werden,Steuergerät bleibt ja das alte.

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Lebowskyx (23.09.2019), giallarhorn (24.09.2019)

Lebowskyx

Anfänger

Beiträge: 3

Registrierungsdatum: 23. September 2019

Danksagungen: 3

  • Nachricht senden

3

Montag, 23. September 2019, 17:40

Ich dachte mir das schon... Dann werde ich bis Dezember noch ordentlich Öl nachkippen und dann den Kopf herunternehmen und mal etwas Motorpflege betreiben. Ich verdiene mit dem Auto Geld und wollte eh Mitte Dezember den Rollladen schließen. Dann wird in der Zeit halt am Auto und dem Krad gemütlich geschraubt.

Ich finde den Wagen echt klasse und es wäre schade den entsorgen zu müssen...

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (24.09.2019)

127-uwe

Fortgeschrittener

  • »127-uwe« ist männlich

Beiträge: 398

Registrierungsdatum: 20. Juli 2008

Wohnort: 24888 Steinfeld

Danksagungen: 485

  • Nachricht senden

4

Mittwoch, 25. September 2019, 11:26

Hallo

Deine Beschreibung mit dem Anfahren an der Ampelhört sich für mich eher nach Kolbenringen an. Im Leerlauf bei geringer Belastung können die Kolbenringe den Brennraum nicht mehr vernünftig abdichten. Bei Anfahren, also höherer Belastung werden die Ringe dann wieder an die Zylinderwand gedrückt.

Bei verschlissenen Ventilschaftabdichtungen gibt es meist beim Gaswegnehmen (Lastwechsel) eine blaue Fahne.

Vielleicht vor dem Zerlegen nochmals ausprobieren...

Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (26.09.2019), giallarhorn (28.09.2019), Lebowskyx (01.10.2019)

Lebowskyx

Anfänger

Beiträge: 3

Registrierungsdatum: 23. September 2019

Danksagungen: 3

  • Nachricht senden

5

Dienstag, 1. Oktober 2019, 22:12

MMhh, bei BMW war es aber in den 80er bekannt das die Ölabstreifringe die blaue Fahne beim Gaswegnehmen verursachen..... Da wurde nie etwas über die Schaftdichtungen gesagt. Mein Motor macht die Fahne nur wenn der warm ist und ich einen Moment steh und dann anfahre. Gas wegnehmen macht da nix.
Ist auch echt schwierig da per Ferndiagnose etwas zu sagen. Ich hoffte ja das jemand dieses Problem kennt und es schon behoben hat.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (04.10.2019)

127-uwe

Fortgeschrittener

  • »127-uwe« ist männlich

Beiträge: 398

Registrierungsdatum: 20. Juli 2008

Wohnort: 24888 Steinfeld

Danksagungen: 485

  • Nachricht senden

6

Donnerstag, 3. Oktober 2019, 14:22

Die Ölfahnen in den alten BMW´s waren legendär, sie stammten aber nicht von den Kolbenringen. Die Ursachen lagen fast immer an den Ventilsitzen bzw. deren Abdichtung im Zylinderkof, die Motoren an sich waren eigentlich unverwüstlich.

(Bei meinem alten Fiat 127 mit hoher Laufleistung hatte ich damals das gleiche Problem mit der Ölfahne beim Anfahren: Nach dem Hohnen der Zylinder und Austausche der Kolbenringe war wieder Ruhe im Karton.)
»127-uwe« hat folgendes Bild angehängt:
  • bmwmot.jpg

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (03.10.2019), JD4040 (04.10.2019)

e42b

Anfänger

  • »e42b« ist männlich

Beiträge: 6

Registrierungsdatum: 5. Juni 2018

Wohnort: Paderborn

Danksagungen: 12

  • Nachricht senden

7

Montag, 14. Oktober 2019, 19:09

Hi,

meist reicht es nicht, die Schaftabdichtungen zu erneuern, wenn der Grund für den Ölverlust dort liegt. In der Regel sind dann auch die Ventilführungen ausgeschlagen, deren Austausch deutlich aufwändiger ist.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (15.10.2019)

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!