Italiatec

Cla_casa

Anfänger

Beiträge: 1

Registrierungsdatum: 18. Mai 2017

Danksagungen: 2

  • Nachricht senden

1

Donnerstag, 18. Mai 2017, 13:19

Elektrik Problem EBD ABS und Tacho fällt aus.

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo ich bin neu hier hab mir ein schönen Dobló gekauft.

Und gleich habe ich ein Problem.
Mein Fiat Doblo 1,9 Diesel Baujahr 2006 wehrend der Fahrt leuchtet oder ist zu lesen EBD fehler und ABS defekt dann fällt der Komplette Taro aus, Beleuchtung und Kontrolllampen außer die Geschwindigkeitsanzeige gehen aus und Nach ein wenig immmer unterschiedlich, wieder an.
Alle Kontrolllampen leuchten auf dann wieder aus wieder an und es piieeeept die ganze Zeit.
Und das wiederholt sich jeden Tag und ständig.
Ich hoffe das hier mir jemand weiter helfen kann.
BITTEEEEEEEE

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (18.05.2017), JD4040 (19.05.2017)

masalfi71

Fortgeschrittener

  • »masalfi71« ist männlich

Beiträge: 272

Registrierungsdatum: 2. Mai 2017

Wohnort: Eppstein

Danksagungen: 331

  • Nachricht senden

2

Donnerstag, 18. Mai 2017, 22:15

Ruhig Blut ist halt ein italienisches Auto und kein VW! ;) (zum Glück!)
Es ist möglich das es ein Masseproblem ist.
Fällt das ABS wirklich aus oder leuchtet nur die Anzeige vom ABS,kannst du ja leicht testen.
Das an und aus vom Armarturenbrett ist wenn das ABS funktioniert ein Stromversorgungsproblem!
Wichtig ist eine richtig gute Batterie weil ältere oft für Probleme sorgen.
Klemm die Batterie eine halbe Stunde ab,klemm Sie wieder an und fahre,mach aber das Fahrlicht an als wenn du nachts unterwegs bist.
Fällt die Tachobeleuchtung dann auch aus,benutze den Blinker,geht die Lampe für den Blinker dann nicht dann ist es ein Massefehler.
Also Steuergerät (Fehlerspeicher) auslesen lassen und sehen was abgelegt wurde.
Steuergerät(Fehlerspeicher löschen),ca.30Km Probefahrt und dann nochmal auslesen ob wieder was abgelegt wurde(das ist wichtig für dich).
Die alten fehler die zurückgesetzt wurden könnten schon vom Vorbesitzer sein.
So hast du dann deine aktuellen Fehler die dann ermittelt werden können.
Ich Tippe auf ein Masseproblem da ein defektes ABS keinen Einfluss auf den Tacho und EBD hat.
"Italienische Frau-italienische Autos-Starke Nerfen!"

"Biete für Forumsmitglieder günstigen Service und Reparaturen an!"

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (19.05.2017)

JD4040

Meister

  • »JD4040« ist männlich

Beiträge: 1 604

Registrierungsdatum: 17. März 2014

Wohnort: Herten

Danksagungen: 1281

  • Nachricht senden

3

Freitag, 19. Mai 2017, 07:51

Herzlich Willkommen hier im Forum!

Das riecht nach einem Masseproblem!
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

masalfi71 (19.05.2017)

guzzi97

Schüler

  • »guzzi97« ist männlich

Beiträge: 129

Registrierungsdatum: 23. September 2016

Wohnort: Münster

Danksagungen: 252

  • Nachricht senden

4

Freitag, 19. Mai 2017, 08:40

Moinsen und herzlich willkommen..

Wie meine Vorredner schon andeuten.."riecht" nach MAsseproblem..

Als erste Maßnahme :
- Masseanschluss an der Batterie überprüfen
- dann, Masseanschluss des Sicherungskastens Motorraum (der geht entweder zur Batterie od. Karosserie, sowie Sicherungskasten innenraum prüfen, der geht zur A-Säule)
- Tachoeinheit ausbauen und Anschlusstecker prüfen, denn, warum auch immer, die können sich manchmal lösen
("EBD" deutet daraufhinn, ist der sog. Body-Computer, über denn viele Dinge laufen tun)

Btw. den Wagen von Privat od. Händler gekauft ?
...wer später bremst ist früher schnell

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

masalfi71 (19.05.2017), JD4040 (20.05.2017)

masalfi71

Fortgeschrittener

  • »masalfi71« ist männlich

Beiträge: 272

Registrierungsdatum: 2. Mai 2017

Wohnort: Eppstein

Danksagungen: 331

  • Nachricht senden

5

Freitag, 19. Mai 2017, 13:45

Ich vermute evtl.auch einen Leuchtmittelwechsel in der Tachoeiheit,und einen Stecker nicht richtig angeschlossen. :D
"Italienische Frau-italienische Autos-Starke Nerfen!"

"Biete für Forumsmitglieder günstigen Service und Reparaturen an!"

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (20.05.2017)

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!