Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Fliewatüt

Anfänger

  • »Fliewatüt« ist männlich

Beiträge: 6

Registrierungsdatum: 3. September 2017

Danksagungen: 8

  • Nachricht senden

1

Sonntag, 3. September 2017, 23:42

Doblo 263 - 1,6MJet 140.000km Motorlauf sehr unruhig, verspäteter Leistungseinsatz bei 1.800U/min, TopSpeed klappt easy

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Doblo-User,
Sorry wenn ich die "Vorstellung" umgehe, und mein Problem gleich vorstelle - der Urlaub naht und mein Zugpferd bockt...
Also - mein Fiat Doblo - ausgeliefert von der Opelfiliale :huh: , macht seit einigen Tagen Schwierigkeiten.
Verbaut ist ein 1.6 MJet mit 105PS, AHK und Standheizung. EZ 2012
Aktuell 140.000km
Bisherige Feststellung seit ca. 30.000km - das maximale Drehmoment setzt nicht - wie gewohnt - bei 1.500U/Min ein, sondern erst bei 1.800.
Bei Opel wurde das Problem kleingeredet, fand dann eine kompetente kleine Fiatwerkstatt. Das AGR-Ventil wurde gewechselt - und es stellte sich keine Besserung ein. Mittlerweile (seit 5.000km) läuft der Motor sehr rau, schüttelt sich im Leerlauf sehr stark - ähnlich einem Vierzylinder mit einer defekten Zündkerze (klar hat ein Diesel keine Zündkerze, finde aber sonst kein vergleichbares Bild) Beim Gasgeben hört er sich an wie ein Dreizylinder, bis er sich über die 2Tausender Marke hinaus bewegt.
Auf meiner "Hausstrecke" erreichte er bisher 193km/h, seit diesem Phänomen die Strecke noch mal durchfahren - 186km/h - vielleicht etwas Gegenwind oder das Mittagessen noch an Bord - aber vom Gefühl her keine Leistungseinschränkungen! Immer noch alle 105Pferde an Bord.

Die Einspritzdüsen wurden gecheckt, Lecköl sehr hoch - komplett überholt und wieder eingebaut.
Keine große Veränderung - der Motorlauf immer noch rauh, die Volle Leistung kommt weicher bei 1800u/Min...

Aus dem Motorraum kommt ein Geräusch, könnte von einem Nockenwellenschaden auf Zylinder 3 oder 4 hindeuten - die Endgeschwindigkeit spricht jedoch eine andere Sprache...

Aus dem einmaligem morgendlichen "Pfeifen" der letzten Wochen hat sich heute Abend ein Kupplungsschaden eingestellt (Kupplungspedal durchgefallen...)

Soweit zur Einleitung - meine Frage an euch:

hat der 1.6er ein Zweimassenschwungrad?
Oder sonst wo einen Schwingungstilger, der Defekt gehen kann?
Was könnte noch so einen rauhen Motorlauf "produzieren"?
Angerissenes oder defektes Motorlager?
Beginnender Motorschaden (Kompressionsverlust eines Zylinders, der erst mit vollem Ladereinsatz ausgeglichen werden kann)?

Freue mich auf eure Rückmeldungen

Herzlicher Gruß
Peter

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Fliewatüt« (3. September 2017, 23:57)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

masalfi71 (14.09.2017)

sirius

Schüler

Beiträge: 140

Registrierungsdatum: 1. April 2010

Danksagungen: 185

  • Nachricht senden

2

Montag, 4. September 2017, 19:44

Schomal Fehlerspeicher ausgelesen?

Ja hat ein Zweimassenschwungrad, kann man ja checken wenn die Kupplung eh neu muss.
Dabei würde ich vllt. den Kurbelwellensimmering mit machen lassen, sind dann nur noch ein paar Euro, der war bei mir nämlich schon defekt.

Ist ja vllt. Nur was an der Kupplungsbetätigung defekt.

Schonmal richtung Turbolader gesucht?
Turboverstellung oder Lagerschaden?!
Zahnriemen alter?!

Motorlager würde ich ausschließen, das ist normal ein klacken beim Anfahren oder Lastwechsel.
Lass die Kompressions doch einfach mal checken.

Woher kommst du?

Grüße

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »sirius« (4. September 2017, 20:25)


Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (05.09.2017), masalfi71 (14.09.2017)

Fliewatüt

Anfänger

  • »Fliewatüt« ist männlich

Beiträge: 6

Registrierungsdatum: 3. September 2017

Danksagungen: 8

  • Nachricht senden

3

Montag, 4. September 2017, 20:48

Hallo Sirius

Getriebe kommt morgen raus - der Tipp mit dem Simmerring ist gut - Danke

Fehlerspeicher ausgelesen - Fehler Motorsteuerung... vermutlich Abschaltung Tempomat bergauf wegen Unterschreitung der Geschwindigkeit--- kein neuer Eintrag nach 1.500km

Turbolader - Unterdruckdose würde schon probehalber gewechselt - war jedesmal sichtbar, das die "Stange" per Unterdruck angezogen würde (Fahrprobe ergab kein anderes Ansprechverhalten des Turbos/Leistungseinsatzes)

Lagerschaden - könnte sein - läuft recht "hart" auf Zylinder 1+ 2 - im Bereich der Nockenwelle - irgendwie sträubt sich die Werkstatt, den Motor aufzumachen....

Theoretisch sollte der Zahnriemen auch gemacht werden - aber bei einem Motor, der das Geräuschverhalten eines Nuss-Sacks imitiert...

Ist auf der Riemenseite auch ein Schwingungstilger?

Das Auto ist werktags südlich von ULM im Einsatz

Ich könnt mich vor Zorn in den Hintern beißen - das Auto ist so genial - und jetzt... so ein undefinierbarer Fehler - dabei sollte er noch mind. 360.000km bei mir bleiben - zur Zeit wirft mir der Bursche eine ganz schöne Belastungsphase vor die Füße ;( ;( ;(

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »Fliewatüt« (4. September 2017, 21:19)


Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

masalfi71 (14.09.2017), JD4040 (15.09.2017)

sirius

Schüler

Beiträge: 140

Registrierungsdatum: 1. April 2010

Danksagungen: 185

  • Nachricht senden

4

Montag, 4. September 2017, 23:20

Achso, komme vom Bodensee, hätte dir sonst eine Fehlerauslese machen können, wurde ja aber schon durchgeführt.

Lagerschaden meinte ich eig. das vom Lader. Mach doch einfach mal den Ansaugschlauch weg um aus zu schließen ob die Welle zu großes spiel hat.

Aber Lagerschaalen könnten es natrl. Auch sein, wobei eher ungewöhnlich bei der Laufleistung.

Ist schwierig so eine Ferndiagnose.

Über den Preis muss man sich natrl auch Gedanken machen. Habe für Kupplung, Simmering, Ausrücklager und Arbeitszeit 1500 liegen lassen. Wenn man dann noch groß den Motor auf macht und tauscht, ist man schnell beim Fahrzeugwert. Aber das ist ja auch oft persönliches Empfinden und die eigene Entscheidung.

Grüße

Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (05.09.2017), JD4040 (05.09.2017), masalfi71 (14.09.2017)

Fliewatüt

Anfänger

  • »Fliewatüt« ist männlich

Beiträge: 6

Registrierungsdatum: 3. September 2017

Danksagungen: 8

  • Nachricht senden

5

Dienstag, 5. September 2017, 16:41

@sirius klar - ist natürlich schon ein Kostenaufwand - aber - es gibt "eigentlich" keine Alternative zum Doblo in Sachen Raumeffizienz(klar L2 ist noch besser), TopSpeed (auch hier ist der alte 135er bestimmt spurtstärker) und Anhängelast (ok 1350 zu 1500 beim 135er). Somit bleiben wenig Alternativen: Aufgeben und einen anderen Doblo/Combo kaufen und ein Auto "voller" Ersatzreile auf Halde zu haben oder eben in den (finanziell) säuerlichen Apfel zu beißen und einen durchreparierten Combo mein Eigen zu nennen um dann die restlichen 360.000km problemlos zurückzulegen

Vielleicht als Erklärung: ich glaube, der Doblo/Combo ist der Einzige HDK, der einen größeren Wohnwagen, Motorrad und Tandem mit erträglicher Geschwindigkeit spurstabil gen Süden ziehen kann (da kann kein Kangoo und schon gar kein Nissan Evelia ran schnuppern) Allein schon das Fahrwerk ist ein Traum.

In diesem Sinne
Peter
PS: bringe natürlich noch die Endlösung online

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (06.09.2017), masalfi71 (14.09.2017)

Fliewatüt

Anfänger

  • »Fliewatüt« ist männlich

Beiträge: 6

Registrierungsdatum: 3. September 2017

Danksagungen: 8

  • Nachricht senden

6

Mittwoch, 6. September 2017, 12:51

Kurze Zwischeninfo: Zweimassenschwjngrad definitiv im A... - die innere Platte hat sich um 15Grad stärker gedreht, als technisch vorgesehen - insofern das erste Fehlerteil gefunden :D Ach ja - Flansch angerissen, "Ausrücklager" für die Minzi

Insfern bin ich ganz froh, - auch wenn ein größeres Loch in die Reservekasse reißt...

Vielleicht klappt es heute abend noch mit der Probefahrt...

Gruß

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (07.09.2017), masalfi71 (14.09.2017)

sirius

Schüler

Beiträge: 140

Registrierungsdatum: 1. April 2010

Danksagungen: 185

  • Nachricht senden

7

Donnerstag, 14. September 2017, 16:29

und schon was neues?

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

masalfi71 (14.09.2017)

masalfi71

Fortgeschrittener

  • »masalfi71« ist männlich

Beiträge: 228

Registrierungsdatum: 2. Mai 2017

Wohnort: Eppstein Taunus

Danksagungen: 278

  • Nachricht senden

8

Donnerstag, 14. September 2017, 17:23

Danke für dieses interessante Thema,bin auch schon gespannt!!!
"Italienische Frau-italienische Autos-Starke Nerfen!"

"Biete für Forumsmitglieder günstigen Service und Reparaturen an!"

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (15.09.2017)

Fliewatüt

Anfänger

  • »Fliewatüt« ist männlich

Beiträge: 6

Registrierungsdatum: 3. September 2017

Danksagungen: 8

  • Nachricht senden

9

Donnerstag, 30. November 2017, 22:00

[Technischer Status unverändert — Aktuell: 150.000km überschritten — mit dem Rest versuche ich mich zu arrangieren (liebäugle aber immer noch mit einem 135er Maxi — könnte mich aber auch mit einem MaxiXL arrangieren:D 8):rolleyes:

@sirius „Motorlager würde ich ausschließen, das ist normal ein klacken beim Anfahren oder Lastwechsel.Lass die Kompressions doch einfach mal checken.“
— das Schlagen, das der sensible Popometer registriert, ist wohl dem ZMS geschuldet, da die „eine“ Masse auf „Anschlag“ prallt beim Anfahren (vermutlich bei jedem Gangwechsel — aber nicht so stark wahrnehmbar)

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Fliewatüt« (30. November 2017, 22:10)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (01.12.2017)

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!