Italiatec

gusti222

Anfänger

Beiträge: 1

Registrierungsdatum: 5. August 2018

Danksagungen: 1

  • Nachricht senden

1

Sonntag, 5. August 2018, 22:47

Doblo 1.6 16v 2002 geht während der Fahrt aus.

Wird nicht angezeigt, wenn Sie angemeldet sind!

Liebes Fiat Forum,

dies ist mein erster Beitrag. Ich bin immer sehr froh wenn ich Hilfe von existierenden Themen bekomme, diesesmal konnte ich zu meinem Problem nichts finden.

FIAT Doblo 1.6 16v Benziner 76kw Baujahr 2002


Mein Doblo macht leider immer häufiger Probleme. Während der Fahrt (oft nach 1-2 Stunden) geht der Motor ohne Vorwarnung aus. Manchmal springt er automatisch wieder direkt an, häufiger muss ich den Schlüssel zurück drehen und den Motor erneut starten. Dies klappt auch fast immer, allerdings geht das Wegfahrsperren Symbol häufig an. Dann Starte ich den Motor erneut und das Symbol ist wieder aus.
Wenn der Motor einfach ausgeht frieren alle Zeiger und Anzeigen (Geschwindigkeit, Drehzahl) kurz ein und dann gehen alle aus Null bis auf die Anzeige der Tankfüllung diese bleibt. Das bedeutet wenn ich gerade Hundert fahre und der Motor ausgeht friert alles kurz ein und dann steht der Tacho auf null obwohl ich noch weiter rolle.
Meistens passiert es wenn ich zum Beispiel eine lange Autobahnfahrt hatte und ich dann zum Beispiel in eine Baustelle fahre.(nicht die Beste stelle wo der Motor einfach ausgeht)
Meine Theorie ist das es etwas mit der Temperatur zu tun haben muss. (weniger Fahrtwind in Baustelle da 80 Zone = Motor bzw Motorsteuergerät wird heißer und steigt aus) Der Motor wird allerdings nicht besonders heiß, maximal bis hälfte der Anzeige.
Dieses Problem besteht seit ca. 5000km, am Anfang ist es sehr selten passiert, jetzt passiert es oft schon nach 30 minuten Fahrt.
4 mal war es jetzt schon so das der Doblo nach dem er ausgegangen ist, auch nach mehreren Versuchen nicht mehr gestartet ist. Erst nach Mehreren Stunden ging es dann wieder.
In der ersten Werkstatt wurde der Kurbelwellensensor gewechselt, dies hat leider nichts gebracht.
Die anderen zwei Werkstätten waren beide überfordert und sagten das es was mit dem Motorsteuergerät zutun haben muss.
Das Motorsteuergerät ist bei dem Modell leider direkt auf dem Motorblock befestigt, dadurch wird das Gerät immer sehr heiß und bekommt die Vibrationen des Motors voll ab. Ich habe schon in vielen Foren gelesen das bei dem Fiat Stilo das auch der Fall ist und viele Fluchen darüber. Es gibt sogar welche die das Motorsteuergerät an die Starterbatterie umgebaut haben damit es nicht mehr so viel Hitze abbekommt.
Ich überlege ob ich das auch versuchen soll.
Das Motorsteuergerät zu tauschen ist leider sehr teuer und auf dem Gebraucht Markt kaum zu finden.


Das OBD schmeisst folgene Fehler


U1602 Kommunikationsproblem Can Bus
P0571
P0460
U1600
P0420
P0335
P3404

Vielleicht hat jemand von Euch ja eine Idee, würde mich riesig freuen.

Vielen Dank im Voraus.

Grüße Gusti




Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (06.08.2018)

JD4040

Profi

  • »JD4040« ist männlich

Beiträge: 1 483

Registrierungsdatum: 17. März 2014

Wohnort: Herten

Danksagungen: 1125

  • Nachricht senden

2

Montag, 6. August 2018, 07:08

Herzlich Willkommen hier im Forum!
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

gusti222 (07.08.2018)

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!