Windschott500

gsachs

Anfänger

Beiträge: 2

Registrierungsdatum: 3. Januar 2012

  • Nachricht senden

1

Dienstag, 3. Januar 2012, 12:09

Blinkerprobleme Doblo

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

an meinem Doblo Cargo habe ich probleme mit den linken Blinkelicht hinten.

Wenn ich den Blinker links einschalte funktioniert er 2-3 mal dann leuchtet die grüne Lampe in der Armaturenanzeige schneller und das hintere Blinkerlich leuchtet nur noch schwach.

Birne habe ich getauscht -aber Problem bleibt.

Rechter Blinker funktioniert ohne Probleme.

Was kann ich noch probieren ?

Fiatracer88

Moderator

Beiträge: 1 745

Registrierungsdatum: 15. Oktober 2011

Wohnort: Nähe der einzigsten Stadt ohne Autobahn das ist Marburg a.d. Lahn

* *
-
* * * * *

Danksagungen: 559

  • Nachricht senden

2

Dienstag, 3. Januar 2012, 12:18

irgendwo ein massefehler? (Rückleuchte) hast du dann hinten eine "Discobeleuchtung" dh zb der blinker und das bremslicht blinken abwechselnd.

Fiat´sche grüße


Beil, Schieferhammer und Zirkel..... Ein Hoch der Dachdeckerkunst :!:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Fiatracer88« (3. Januar 2012, 12:42)


gsachs

Anfänger

Beiträge: 2

Registrierungsdatum: 3. Januar 2012

  • Nachricht senden

3

Dienstag, 3. Januar 2012, 12:31

jupp :-)

blinker und das bremslicht blinken abwechselnd, habe es eben mal nachgeschaut !

Fiatracer88

Moderator

Beiträge: 1 745

Registrierungsdatum: 15. Oktober 2011

Wohnort: Nähe der einzigsten Stadt ohne Autobahn das ist Marburg a.d. Lahn

* *
-
* * * * *

Danksagungen: 559

  • Nachricht senden

4

Dienstag, 3. Januar 2012, 12:42

Dann wohl Massefehler am Rücklicht :thumbup: Kann sein das die pinne am stecker oxidiert sind (schau erstmal dort) kann auch sein das sich das Kabel an der Platine gelöst hat. Halt uns auf den laufenden ;)

Fiat´sche grüße


Beil, Schieferhammer und Zirkel..... Ein Hoch der Dachdeckerkunst :!:

schwaben2003

Anfänger

Beiträge: 1

Registrierungsdatum: 27. März 2013

  • Nachricht senden

5

Mittwoch, 27. März 2013, 16:49

Ich habe das gleiche Problem. Ich kenn mich aber mit dem Thema Masse nicht wirklich aus. Die Sicherung ist korrodiert. Habe diese auch schonmal etwas gereinigt. Blinker geht nur schwach und dann kommt die Disco. Was kann ich tun? Leuchtmittel habe ich bereits alle getestet, aber daran kann es (leider) nicht liegen.
Bei Antworten bitte etwas detaillierter und wenig Fach-Chinesisch ;-)

Fiatracer88

Moderator

Beiträge: 1 745

Registrierungsdatum: 15. Oktober 2011

Wohnort: Nähe der einzigsten Stadt ohne Autobahn das ist Marburg a.d. Lahn

* *
-
* * * * *

Danksagungen: 559

  • Nachricht senden

6

Mittwoch, 27. März 2013, 21:05

Detallierter wie oben?
Schraub die Rückleuchte ab, zieh den Stecker ab und schau dir die Kontakte an -> Oxidiert, Verschmorrt , Weg 8|.

Blinkerrelai -> Raus -> Kontakte Säubern


Beil, Schieferhammer und Zirkel..... Ein Hoch der Dachdeckerkunst :!:

127-uwe

Fortgeschrittener

  • »127-uwe« ist männlich

Beiträge: 459

Registrierungsdatum: 20. Juli 2008

Wohnort: 24888 Steinfeld

Danksagungen: 639

  • Nachricht senden

7

Samstag, 30. März 2013, 15:19

Schau auch mal nach dem Masseanschluss an der Karosserie selbst - wenn die Verbindung dort auch nur ein wenig lose oder korrodiert ist, dann funktioniert nichts mehr.

Doblo

Anfänger

  • »Doblo« ist männlich

Beiträge: 27

Registrierungsdatum: 30. November 2012

Wohnort: Görlitz

Danksagungen: 11

  • Nachricht senden

8

Dienstag, 9. April 2013, 00:13

versuche auch mal während der Blinker an ist, an den Kabeln zur Lampenkombination zu zuppeln, eben wegen Masseschlüssen. Bei einem Freund war es die Linkstockschalteinheit die gewechselt werden mußte.
Kostenpunkt ca. 200 griechische Unterstützungsökken, wenn Du sie nicht selbst austauscht.

Ähnliche Themen

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!