Augustin-Group

treemaster

Anfänger

  • »treemaster« ist männlich

Beiträge: 11

Registrierungsdatum: 17. November 2012

Wohnort: Bad Friedrichshall

  • Nachricht senden

1

Samstag, 1. Dezember 2012, 10:53

1,9 JTD macht Zicken

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

seit vorgestern spinnt unser Großer. EZ 07/2003, jetzt 135td km.

Am Mittwochabend bin ich noch problemlos 150km im strömenden Regen gefahren um die Abgaswerte wieder in einen vernünftigen Rahmen zu bekommen. (Trübungswert bei der AU 1,65 statt 0,2)
Am Donnerstag fuhr meine Frau mit ihm auf die Arbeit. Dabei ging er bereits während der Fahrt mehrmals aus. Nach einer Stunde stehen.... alles läuft. 4 Stunden später: Sie fährt 4km und beim Einbiegen auf den Parkplatz geht die Mühle wieder aus :-(
Nächster Morgen: ich fahre ohne Probleme zu meinem alten Herrn, wir testen die Karre durch...... Nix, Nada, Niente *GRUMMEL*
Zurückgefahren (26km) Bock läuft immer noch einwandfrei.... Frauchen bei der Hand gegeben... ratet mal, was für ein Anruf mich zwei Stunden später erreicht? RIIIICHTIG, sie steht an einer Fußgängerampel auf einer Hauptstrasse, abends im Feierabendverkehr, traut sich nicht mehr auszusteigen weil trotz Warnblinker jeder nur noch hupend mit quietschenden Reifen an ihr vorbeihäult. Wir haben den Karren dann zur Seite auf einen Parkplatz geschoben, alle Startversuche waren vergeblich.
Heute morgen war Vaddern da mit allen Testgeräten, die er nur auftreiben konnte. Bock lief natürlich ohne Probleme an, Kraftstoffdruck auch ok (2,2bar in Startposition, bis 2,5bar im Leerlauf) Jetzt sind die Gesichter natürlich noch länger.
Vaddern vermutet jetzt den Kurbelwellensensor...

Wer kennt das Problem oder hat ähnliche Erfahrungen gemacht?

Fiatracer88

Moderator

Beiträge: 1 745

Registrierungsdatum: 15. Oktober 2011

Wohnort: Nähe der einzigsten Stadt ohne Autobahn das ist Marburg a.d. Lahn

* *
-
* * * * *

Danksagungen: 559

  • Nachricht senden

2

Samstag, 1. Dezember 2012, 16:24

Such hier mal ein wenig, es gibt hier Hunderte gerade vom 1,9er JTD threads mit lösungen.

Fiat´sche grüße


Beil, Schieferhammer und Zirkel..... Ein Hoch der Dachdeckerkunst :!:

treemaster

Anfänger

  • »treemaster« ist männlich

Beiträge: 11

Registrierungsdatum: 17. November 2012

Wohnort: Bad Friedrichshall

  • Nachricht senden

3

Mittwoch, 5. Dezember 2012, 16:54

Glaub mir, ich habe vor dem Posten so einiges durchgelesen, was auch nur annähernd in die Richtung geht, aber die direkte Symptomatik des unsrigen ist nirgendwo beschrieben.
Fakt ist, dass wir heute einen neuen Impulsgeber eingebaut haben (O-Ton Machhiniker: "das ist in den meisten Fällen die Ursache") tja, 500m weit sind wir gekommen, danach war es noch schlimmer als vorher.
Luftmengenmesser abgezogen und auf Notprogramm gestartet, da ging dann so gut wie überhaupt nichts mehr. Vaddern ist mit seinem Latein am Ende.

Fiatracer88

Moderator

Beiträge: 1 745

Registrierungsdatum: 15. Oktober 2011

Wohnort: Nähe der einzigsten Stadt ohne Autobahn das ist Marburg a.d. Lahn

* *
-
* * * * *

Danksagungen: 559

  • Nachricht senden

4

Mittwoch, 5. Dezember 2012, 17:26

Habt ihr auch nach dem AGR ventil geschaut :?: -> gereinigt :?:
LMM Angeschaut :?: -> gereinigt :?:

Welchen 1,9er habt ihr denn genau?

Fiat´sche grüße


Beil, Schieferhammer und Zirkel..... Ein Hoch der Dachdeckerkunst :!:

treemaster

Anfänger

  • »treemaster« ist männlich

Beiträge: 11

Registrierungsdatum: 17. November 2012

Wohnort: Bad Friedrichshall

  • Nachricht senden

5

Samstag, 8. Dezember 2012, 10:51

Es ist ein Doblo Malibu, EZ 07/2003, KM-Stand jetzt 136k

AGR und LMM wurde im März 2011 erst neu eingebaut, da nach dem Umbau auf Partikelfilterdie Mühle wie verrückt am Rußen war und keine Leistung mehr brachte.
Mittlerweile haben sich aber die Probleme erledigt. Unser persönlicher Kfz-ler hat dann nach Rücksprache mit Werkstatt das AGR ausgebaut und komplett zerlegt.
Durch Rußablagerungen konnte es nicht mehr richtig regeln und somit traten dann eben die Probleme auf. Alles gereinigt, Ventile neu eingeschliffen und wieder eingebaut.
Fahrzeug läuft, gestern AU => alles im grünen Bereich.

BTW: wie im ersten Thread von mir bereits beschrieben, wird der Doblo fast nur Kurzstrecken gefahren (max. 16km oneway). Wie oft sollte man damit auf die BAB und für Durchzug sorgen? Ich kenne das Problem von einem L200, der MINDESTENS einmal die Woche auf Touren gebracht werden mußte, ansonsten war der Ofen auch aus.
Wie oft gebt Ihr eurem die Sporen?

Fiatracer88

Moderator

Beiträge: 1 745

Registrierungsdatum: 15. Oktober 2011

Wohnort: Nähe der einzigsten Stadt ohne Autobahn das ist Marburg a.d. Lahn

* *
-
* * * * *

Danksagungen: 559

  • Nachricht senden

6

Samstag, 8. Dezember 2012, 17:12

Sorry hättest du wirklich gesucht hättest du mindestens 1000 mal "AGR reinigen" gelesen :!:
Ich meine nicht welches Auto bzw Modell du hast, sondern welchen 1,9er genau 85 ps; 115ps; 140ps ;150ps?
Es isit egal ob du ein Malibu hast :!: die gleichen Motoren wurden nämlich auch im Stilo; Bravo (I u. II); Punto (188er und 199er) verbaut.

Egal nun.... Geb ihm einmal im Monat die Sporen, nicht nur so 10km bei 100, sondern ruhig mal Ausfahren wenns erlaubt ist und gut ;)

Fiat´sche grüße


Beil, Schieferhammer und Zirkel..... Ein Hoch der Dachdeckerkunst :!:

treemaster

Anfänger

  • »treemaster« ist männlich

Beiträge: 11

Registrierungsdatum: 17. November 2012

Wohnort: Bad Friedrichshall

  • Nachricht senden

7

Samstag, 8. Dezember 2012, 20:25

Sorry Racer, da haben wir aneinander vorbeigeredet.
Es ist die Ausführung mit 74 KW / 101PS.

Wie gesagt: ICH kenne jeden Trecker im Umkreis von 25km am Fahrgeräusch, aber was PKW´s anbelangt bin ich Laie, auch wenn ich sozusagen in einer Werkstatt aufgewachsen bin.
Mein liebstes Werkzeug war schon immer der Vorschlaghammer ;)

Ich habe über die Suche nur die Symptome eingegeben und wirklich nichts gefunden. Allerdings habe ich mittlerweile immer mehr den Eindruck, dass bei mir unter Firefox irgendetwas nicht stimmt. Ebenso geht es mir in anderen Foren in letzter Zeit nämlich auch (eigenen Eintrag gesucht und nicht mehr gefunden).

Danke für den Tip mit dem Ausfahren. Tatsächlich ist es so, dass meine Frau den Wagen tagtäglich nur die Kurzstrecken berufsbedingt bewegt (dem ÖNV sei Dank :thumbdown: )
Sollte das Wetter mitspielen, wird er zu Weihnachten auf jeden Fall 2 * 600km ausgefahren :whistling:

Ich selbst fahre einen 2,5l TD der anderen Marke mit 4 Buchstaben, noch wesentlich kürzere Strecken in schwerem Gelände, aber die Probleme wie mit dem Doblo hatte ich damit eben noch nicht.

treemaster

Anfänger

  • »treemaster« ist männlich

Beiträge: 11

Registrierungsdatum: 17. November 2012

Wohnort: Bad Friedrichshall

  • Nachricht senden

8

Freitag, 14. Dezember 2012, 16:00

Ich schon wieder....

hat schon einmal jemand an besagtem Motor die AGR stillgelegt und wie lief die Maschine dann in der Folgezeit?

Hintergrund der Frage ist, dass nach Reinigung selbiger der Wagen ohne Probleme durch die AU kam, seit heute aber wieder richtig Probleme macht. Nach ca. 10km Fahrstrecke streicht der gute die Segel und läßt sich dann erst nach einiger Zeit wieder starten um dann nach ca. 500m wieder auszugehen. :cursing:

Ähnliche Themen

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!