Italo-Welt

gw-tuning

Anfänger

Beiträge: 3

Registrierungsdatum: 19. Mai 2013

  • Nachricht senden

1

Sonntag, 19. Mai 2013, 20:59

1,4JTD Problem riecht nach unverbrannten Diesel (brennt in den Augen ) keine Leistung

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen, was Fiat angeht bin ich ein Laie,

wir haben folgendes Problem, wir haben einen Fiat Doblo Bj2005 mit Partikelfilter.

Manchmal hat er an der Ampel einen so unruhigen Leerlauf, das er Ausgeht, je wärmer er wird desto schlimmer wird es.

Der Partikelfilter und der Kat wurden letztes Jahr bereits gewechselt. Auch ist der Abgasdurchsatz nicht gehemmt. Doch das Abgas riecht so stark nach unverbrannten diesel das es in den Augen brennt. Farbe eher Richtung weiss. Bei Fiat wurden der Rücklauf der Düsen ausgelitert. Keine Beanstandung. Der Verdacht der Werkstatt das es ein eher mechanisches Problem ist. Doch wir finden keine Lösung, keine Fehler im System, Dieseldruck am Commonrail ist super. Manchmal kommt er während der Fahrt nicht über 3000u/min ohne Fehlermeldung.

Dann kommt beim Starten ab und zu die Meldung ABS defekt, diese Verschwindet aber sofort wieder, das gleiche mit der Vorglühsteuerung.

Dieselfilter gewechselt. Keine Änderung.

Glühkerzen bekommen wir nicht raus zur Kompressionsmessung 8er Gewinde und sehr fest, ggf. reissen die ab und das wäre eher nicht so toll...



Wer hat noch eine Idee... er hat ca. 120tkm runter.



Danke



Gruss Uwe

  • »Tifosi Siegen« ist männlich

Beiträge: 998

Registrierungsdatum: 13. September 2009

Wohnort: Siegen

Danksagungen: 130

  • Nachricht senden

2

Sonntag, 19. Mai 2013, 21:21

Das Problem bei Turbomotoren ist oft die ZKD . Da der Turbolader sehr stark nachheizt geht erfahrungsgemäß die ZKD flöten . Da die Probleme oft bei einem warmen Motor auftreten wäre das mein erster Anhaltspunkt .


Ich bin der Meister Fröhlich und wenn was quietscht dann öl ich :D ... und hab ich es mal eilich , dann feil ich !

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

gw-tuning (20.05.2013)

gw-tuning

Anfänger

Beiträge: 3

Registrierungsdatum: 19. Mai 2013

  • Nachricht senden

3

Montag, 20. Mai 2013, 17:00

Wie kann ich das denn herausfinden, ob es die ZKD ist. Irgendwelche weiteren Anzeichen? Denn Öl im Wasser und andersherum ist es nicht. Was ist denn wenn eine der Düsen kein Vernünftiges Streubild mehr hat ( also mehr tropft als Streut dann verbrennt der Diesel ja auch nicht mehr richtig.

gw-tuning

Anfänger

Beiträge: 3

Registrierungsdatum: 19. Mai 2013

  • Nachricht senden

4

Montag, 20. Mai 2013, 17:05

Es ist der Multijet 75... Fehler meinerseits 1,3JDT, tut mir leid



Weiteres:

Kein Standgas bei Warmen Motor;

im Kalten Zustand : unruhiger Lauf , als wenn ein Zylinder nicht mitläuft

Beiträge: 1 191

Registrierungsdatum: 29. August 2008

Danksagungen: 609

  • Nachricht senden

5

Dienstag, 21. Mai 2013, 16:58

agr ventil verdreckt vermute ich.



gruss.

  • »Tifosi Siegen« ist männlich

Beiträge: 998

Registrierungsdatum: 13. September 2009

Wohnort: Siegen

Danksagungen: 130

  • Nachricht senden

6

Mittwoch, 22. Mai 2013, 19:42

Das kann auch eine Ursache sein … die Einspritzdüsen „pinkeln“ , sie rotzen also mehr den Sprit ein als das sie fein verstäuben …

Ausbauen ( alle 4 ) , auf ein Tuch oder großen Lappen legen und den Motor starten . Das Sprühbild sollte kegelförmig und homogen sein .

Ist eine oder mehrere am tröpfeln hat man die Ursache schon oft gefunden allerdings kann es auch drehzahlabhängig sein …

Dann die Düsen einzeln ausgebaut auf einem Tuch oder Lappen bei laufenden Motor anschauen und etwas mit dem Gas spielen … auch hierbei sollte bei den verschiedenen Drehzahlen ein kegelförmiges Sprühbild erkennbar sein und sollte sich nicht verändern …


Ich bin der Meister Fröhlich und wenn was quietscht dann öl ich :D ... und hab ich es mal eilich , dann feil ich !

Ähnliche Themen

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!