Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Johann28

Anfänger

Beiträge: 2

Registrierungsdatum: 14. April 2017

Danksagungen: 3

  • Nachricht senden

1

Freitag, 14. April 2017, 19:23

Übertemperatur Kühlflüssigkeit Motor abstellen...es ist aber nicht überhitzt!!!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leute, ich hab da ein Problem. Hoffe ihr könnt mir da weiterhelfen. Kann leider zu keinem freundlichen, da keiner in näherer Umgebung Bzw ich nicht das Geld hab um es einfach durchchecken zu lassen. Jetzt zum eigentlichen Problem: hab nen Bravo 1.9 Diesel 150ps, Bj.2008... die Bella fährt sich ganz normal warm, irgendwann fängt sie aber an zu spinnen: die temperaturanzeige fängt an verrückt zu spielen, sie schwimmt förmlich zwischen 90C und 180C, manchmal gibt es dann die besagte Meldung. Hinzu kommt, dass wenn die temperaturanzeige spinnt, die Heizung nicht mehr läuft und nur noch kalte Luft hinausströmt... des Weiteren (ob es etwas damit zu tun hat oder nicht) kommt dreht der Motor oft nicht mehr über 3000 Umdrehungen und es ist so als würde der Turbo nicht funktionieren, ich fahre dann mit gefühlten 60ps. Nach einem Neustart fährt er dann mit voller Kraft wieder los, die temperaturanzeige spinnt dann aber trotzdem.... was könnte es sein????

Übrigens, heUte hat sich meine Batterie nach 2 Tagen Stillstand entladen. Hab sie dann überbrückt und bin ca.60 km gefahren. 30km am Stück ohne Überhitzung nur mit Leistungsabfall... dann bei einem Freund Batterie abgeklemmt um Fehler zu löschen. Wieder nach Hause gefahren und es kam dann wieder zu beschriebenem Fehler. Schaut mal ins Video rei


Vielen lieben Dank schonmal im Voraus

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (14.04.2017), JD4040 (15.04.2017)

Beiträge: 1 061

Registrierungsdatum: 29. August 2008

Danksagungen: 414

  • Nachricht senden

2

Freitag, 14. April 2017, 22:20

ist genügend kühlwasser drinnen?

luft im kühlkreislauf?



gruß

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (15.04.2017)

Johann28

Anfänger

Beiträge: 2

Registrierungsdatum: 14. April 2017

Danksagungen: 3

  • Nachricht senden

3

Samstag, 15. April 2017, 12:30

Ja es ist im Bereich zwischen min und max. Das andere weiß ich leider nicht, ich wüsste aber auch nicht, wie da Luft reingelangt sein könnte

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (15.04.2017)

Beiträge: 1 061

Registrierungsdatum: 29. August 2008

Danksagungen: 414

  • Nachricht senden

4

Samstag, 15. April 2017, 17:33

ich bin mir fast sicher, dass du luft drinnen hast.


gruß

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (16.04.2017)

Scorpion

Schüler

  • »Scorpion« ist männlich

Beiträge: 77

Registrierungsdatum: 2. November 2003

Wohnort: Kirkel bei Homburg/Saar

Danksagungen: 105

  • Nachricht senden

5

Dienstag, 18. April 2017, 10:55

das hört sich extrem nach luft an.....

fahr mal in eine freie werkstatt, die sollen dir einfach mal das kühlsystem durchchecken... da ist 100% luft drin... meistens wird das system mit ein wenig überdrück abgedrückt

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (18.04.2017), guzzi97 (19.04.2017)

guzzi97

Schüler

  • »guzzi97« ist männlich

Beiträge: 129

Registrierungsdatum: 23. September 2016

Wohnort: Münster

Danksagungen: 251

  • Nachricht senden

6

Mittwoch, 19. April 2017, 09:38

..kann aber auch ein defekt am Temp.-Fühler leigen, denn dieser hat zwei Anschlüsse..
Einer ist fürs Stuergerät, der andere für die Instrumenten-Anzeige..

Grüße
...wer später bremst ist früher schnell

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!