Evo: Sporadische Zündaussetzer / bisherige Reparaturen ohne Erfolg

Partner:
  • Hallo zusammen,


    mein Punto Evo 1.4 16V Multiair Turbo läuft seit einiger Zeit nicht mehr rund. Bisherige Werkstattbesuche waren erfolglos und ein Haufen Geld wurde bisher in den Sand gesetzt.


    Ich schildere einfach mal den Reparaturverlauf und vielleicht hat ja jemand einen hilfreichen Tip.


    Eigentlich wollte ich das Auto verkaufen. Es steht die meiste Zeit nur noch herum, weil ich seit 2020 durch einen Arbeitgeberwechsel 5 Minuten mit dem Fahrrad zum Büro fahre. Demnach gab es auch nur noch viele Kurzstrecken und ein Ölwechsel war eigentlich auch mehr als fällig.


    1) Anfang 2021 hatte das Auto bei Minusgraden ein Zylinderausfall. Lief nur noch auf 3 Pötten. Fehlercode Zündfehler Zylinder 3. Neue Zündkerzen brachten nichts. Die Befestigungsschraube der Zündspule am Zylinder 1 war ölverschmiert.


    2) Auto wurde zur Werkstatt (Fiat-Händler) geschleppt. Dort wurde im ersten Step:

    - Zylinderkopf a+e zerlegt und geprüft, neue Zylinderkopfdichtung.

    - Multiaireinheit gereinigt

    - Und weil der Zeitpunkt günstig war, Zahnriehmen erneuert.


    Auf Nachfrage hatten die wohl vorher kein Kompressionstest gemacht. Steht auch nicht auf der Rechnung.

    Reparatur ohne Erfolg. Die Werkstatt bestand auf einen Austausch der Multiair-Einheit.


    Sind dann aber noch auf die Idee gekommen das die Kolbenringe evtl. verschlissen sein könnten. :rolleyes: ... (nachdem der Zylinderkopf wieder drauf war)


    3) Dann wurden ...

    - Einspritzventil erneuert

    - Ventilschaftdichtungen erneuert

    - Kolbenringe erneuert

    - Multiaireinheit erneuert


    Die ersten 3 Tage nach der Reparatur lief der Motor auch wieder rund. Dann bei einem Überholmanöver auf der Autobahn ging bei 4000 Umdrehungen die Motorkontrollleuchte an. Leistung war weg. Nach Motor aus und wieder ein war die Leistung wieder da. Ab in die Werkstatt ...


    4) Ladedrucksensor war verschmiert. Wurde gereinigt, Fehlerspeicher gelöscht.


    Dies ging wieder ein paar Tage gut. Und der Fehler tauchte wieder auf (Ladedrucksensor).


    5) Ladedrucksensor erneut gereinigt. Fehlerspeicher gelöscht.


    Die Werkstatt wollte im nächsten Schritt den Ladedrucksensor tauschen. Und wenn das nicht helfen würde, den Turbo. Ich habe kopfschüttelnd die Werkstatt verlassen. Mein Vertrauen in diese Werkstatt war weg. Einfach auf Verdacht alles austauschen, das wollte ich nicht mehr mitmachen.


    Die nächste Zeit hatte ich wenn der Fehler auftauchte, einfach den Fehlerspeicher mit einem eigenen Ausleser gelöscht und das Problem einfach vertagt.


    Nun schmeisst mir der Wagen wieder regelmäßig Zündfehler um die Ohren. Mit Motor aus- und wieder ein ging es auch immer wieder. Nun nicht mehr, beim Beschleunigen ruckelt er stark. Bei Fahrt mit gleichbleibender Geschwindigkeit nicht.


    Die nächste "freie" Werkstatt würde erst einmal den Fehlerspeicher auslesen und evtl. einen Kompressionstest machen. Ohne das Auto gesehen zu haben, nur nach Schilderung, tippen die auf einen Fehler irgendwo in der Elektronik.


    Als ich die Abdeckung des Motors abgenommen habe, sind mir glänzende Löcher mit Gewinde aufgefallen. Fehlen dort evtl. Schrauben? Bilder im Anhang.


    Was soll ich nun tun?


    Das Auto ist Baujahr 2010 und hat ca. 84000 km runter.


    Gruß

    Rosi79

  • Der Motor hat/hatte Zündaussetzer und die Schrauben den Motor auseinander?

    Prüft man da nicht erstmal alle Teile der Zündanlage (Spulen und Verkabelung) ?

    Ja, ich habe mich wohl schwer über den Tisch ziehen lassen :(


    An anderer Stelle/Foren habe ich gelesen dass es evtl. das nicht neu angelernte Tonrad nach dem Zahnriehmenwechsel liegen könnte.


    Das Thema gehe ich mal als nächstes an und melde mich mit dem Resultat.

  • Das Anlernen des Tonrads hat nichts gebracht.

    Wagen mit Bosch KTS zurückgesetzt, 3x Vollgas im Stand mit jeweils 2 Sek Pause dazwischen.


    Der Motor lief ersteinmal rund, dann ab auf die Bahn. Als ich 4000 Umdrehungen erreicht habe > Notlauf. Motor aus, wieder ein, Turbo wieder da.


    Fehlercodes gab es mehrere. Ladedrucksensor, Ladedruck, Turbo etc.


    Der Monteur hat dann herausgefunden das der Wagen kein Unterdruck aufbaut.


    Siehe Bild, Schlauch - rot eingekringelt. Und die Stange rechts, auch rot eingekringelt, bewegt sich nicht.

    (Das Bild ist nicht von meinem Motor.)


    Er sucht jetzt nach der Ursache warum der kein Unterdruck aufbaut.

  • Das Anlernen des Tonrades bringt beim 16v auch nichts... das passiert nur bei den 8v Motoren.


    Unterdruckschläuche Penibel kontrollieren oder Tauschen... sind ja nicht so Teuer...


    Komisch nur dass er auf einmal keine Zündaussetzter ausspuckt, sondern Druckprobleme... ggf liegt das am Auslesegerät...


    Ich denke das Ganze läuft auf eine Defekte Multiaireinheit hinaus...

  • Update:


    Bei Probefahrten mit angeschlossenem Messgerät der Werkstatt hat Zylinder 1 ständig ausgesetzt. Zeigte auch Zündfehler an. Der Schacht, in dem die Zündspule steckt hat Wasser gezogen und ist korrodiert.

    Die Zündkerze sitzt wohl auch schon zu fest.


    Ob das schon vor dem Werkstattbesuch im letzten Sommer war oder nicht können die nicht sagen. Wenn ja, hätte das auffallen müssen.


    Jedenfalls wurden die Ventilschafftdichtungen letzten Sommer mit erneuert.

    Jetzt reinigt die Werkstatt erst einmal den Schacht und saugt den Dreck ab der dabei auf die Kerze fällt. Danach Zündkerze raus, neue Zündkerze rein und neue Zündspule. Dann sehen wir mal weiter ...


    Der Turbo soll völlig in Ordnung sein.


    Langsam glaube ich das einige Reparaturen der Vertragswerkstatt (Multiaireinheit, Kolbenringe, Einspritzdüse) im letzten Sommer wohl "ünnotig" waren. Zylinderkopfdichtung könnte wirklich nötig gewesen sein, weil der vorher schon minimal Kühlwasser verloren hat. Jetzt nicht mehr.


    Die alte Multiaireinheit habe ich mir damals mitgeben lassen. Kann man die irgendwo überprüfen lassen?

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!