Windschott500

maxbiker

Anfänger

Beiträge: 2

Registrierungsdatum: 3. August 2013

  • Nachricht senden

1

Samstag, 3. August 2013, 12:03

Kühlerlüfter laufen mit Zündung sofort in der zweiten Stufe an

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo und guten Tag.



Ich möchte mich kurz vorstellen;



ich bin der maxbiker aus Bochum und habe einen 99er Scudo 1,9 JTD mit Klimaanlage.



Nachdem mir der Motor verreckt ist, habe ich ihn wieder instandgesetzt und habe folgendes Problem.

Sobald ich die Zündung einschalte, laufen die Kühler Lüfter sofort an. Nach ca 5 Sekunden läuft der kleine Lüfter auch noch in seiner zweiten Stufe und hören nicht mehr auf.

Das hat zur Folge, dass sich die Klimaanlage nicht einschalten lässt.

Ich habe schon den Temperatursensor, zwischen den beiden Lüftern gewechselt, und auch die kleine schwarze Elektronic, aus denen die Relais für die Lüfter angesteuert werden.

Übrigens beides Neuteile!!!!

Dennoch kriiegen die besagten Relais geschaltete Masse undziehen permanent an.

Es heisst doch, wenn der Motor zu heiss ist, und beide Lüfter volle Pulle laufen, lässt sich Klima nicht einschalten. Die Kontrollleuchte geht zar an und auch das weisse Relais im Fahrerinnenraum zieht an. Das war es dann aber auch.



Meine Frage; wodurch kriegt das Klimasteuergerät die Informationen, dass der Motor zu heiss ist und beide Lüfter laufen müssen.

Die Temperaturfühler für Wasser habe ich auch geprüft, ob die Stecker drauf sind oder nicht, interessiert das Steuergerät nicht.



Langsam bin ich mit meinem Latein zu Ende.



Wer kann helfen?



Vieln Dank schonmal

MAXBIKER

127-uwe

Fortgeschrittener

  • »127-uwe« ist männlich

Beiträge: 401

Registrierungsdatum: 20. Juli 2008

Wohnort: 24888 Steinfeld

Danksagungen: 496

  • Nachricht senden

2

Sonntag, 4. August 2013, 18:12

Hallo maxbiker,

die Kühlerlüfter werden in der Regel über einen Thermoschalter unten am Kühler angesteuert, dort solltest Du mal nach dem Fehler suchen.

Oft passiert es auch, dass lediglich die Kabelanschlüsse nach einem Ausbau vertauscht werden und der Stromkreis dadurch geschlossen wird. Das ist zumindest bei älteren Fahrzeugen der Fall, weil es hier keine Kombi-Steckverbindung gibt.

Gruß Uwe

maxbiker

Anfänger

Beiträge: 2

Registrierungsdatum: 3. August 2013

  • Nachricht senden

3

Montag, 5. August 2013, 06:41

Hallo Uwe,

danke erstmal für den Hinweis.

Gibt es denn noch einen Füher am Kühler. Ich habe doch diesen kleinen elektronischen oben zwischen den Kühlern. Einen anderen habe ich noch nicht gefunden. Wie komme ich denn an einen wirklich brauchbaren Schaltplan dieser Anlage, wo wirklich jeder Fühler, Schalter und andere Bauteile aufgeführt sind???

Gruss maxbiker

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!