Italiatec

Doblo-man

Anfänger

Beiträge: 1

Registrierungsdatum: 18. Dezember 2013

Danksagungen: 1

  • Nachricht senden

1

Mittwoch, 18. Dezember 2013, 21:05

Hilfe, unser Fiat Doblo2 spinnt ! ABS defekt, EBD defekt, Motor abstellen.

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo liebe Doblo / Fiatkenner

mit meinem ersten Beitrag hier, melde ich mich gleich mit einem Hilferuf an Euch. Vielleicht kann jemand etwas mit meiner Fehlerbeschreibung anfangen und mit weiterhelfen.
Ich fange mal von vorne an und versuche mich trotzdem kurz zu fassen.

Unser Doblo ist ein 2008ér Baujahr, Ausführung Malibu 1,3 Multijet 86ps (oder so).

Beginnend vor einem Jahr etwa klagte meine Frau öfter, dass er beim Starten keinen Muks macht, vor allem wenns mal geregnet hätte. etwa im April dann die Meldung, Glühkerze defekt.. also alle 4 tauschen lassen.Schliesslich eines Morgens (es war unser Hochzeitstag und wir wollten grade Frühstücken fahren) flackerte der Bordcomputer, wurde complett dunkel, ging nach mehrmaligem Schlüsseldrehen wieder an und Brachte dann "Motorsteuergerät defekt, Wegfahrsperre defekt, später kam noch ABS defekt und EBD defekt dazu. Nach noch mehrmaligem gefuxe habe ich den Anlasser getauscht. Seither springt er immer gut an. Aber der ABS und EBD defekt Fehler blieb.

Beim Auslesen bei Fiat, wurde nichts konkretes festgestellt und so meinte der Mechaniker es könne die Batterie sein.. also eine Batterie aus der Werkstatt rein und die andere aufgeladen.. Fehler zurückgesetzt. Aber Fehlermeldung im Bordcomputer blieb. Dann meinte er, es könne ein Masseproblem sein.. also suchen lassen (170 Euro) nix gefunden. Dann meinte er, es wäre evtl. das Kombiinstrument defekt (500 Euro).. Ich hab mir dann ein gebrauchtes bei Ebay besorgt mit den selben Daten und umgebaut. Fehler (im Bordcomputer) immer noch da.

Mit Diagnosesoftware war dann ein Fehler auf dem rechten vorderen Radsensor festzustellen.. also Sensor getauscht. Jetzt ist der Doblo laut Diagnosesoftware Fehlerfrei. Leider hab ich aber immer noch die 2 Fehlermeldungen im Display.

Wenn ich die Zündung anmache, bleibt das Symbol für ABS und Handbremse beleuchtet und im Display steht: ABS defekt EBD defekt Motor abstellen. Die Meldung ABS defekt EBD defekt bleibt auch während der ganzen Fahrt.

Batteriespannung selbst scheint OK (12,8V im Stillstand) und bei laufendem Motor 14,1V.

Nun muss ich im Januar zum Tüv und weiss nicht was ich noch machen könnte. Habe Bedenken keinen TÜV zu kriegen wg. dieser Meldungen. Obwohl ja laut Diagnosegerät alles OK ist. :(


Bitte !!! Wer kennt diesen Fehler und hat herausgefunden was schuld war ?



lg. Gerhard

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (18.12.2013)

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!