Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

duber68

Anfänger

Beiträge: 1

Registrierungsdatum: 4. Mai 2017

Danksagungen: 3

  • Nachricht senden

1

Donnerstag, 4. Mai 2017, 11:28

Ducato 2.3. Multijet 130 PS Commonrail-Einheit

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo und Mahlzeit aus Österreich



Ich trete mit einer kniffligen aber auch für den einen oder anderen leichten Frage auf.



Da ich seit März ein Wohnmobil habe mit dem Multijet Motor uns 130 PS, ist mir nun klar geworden, das ich das Fahrzeug mit zu wenig PS ausgestattet habe.

Nun, da ich in der Vergangenheit bei dem einen oder anderen PKW einen Chip eingebaut hatte und gute Erfahrungen gemacht habe, will ich das nun auch tun

Ich weis bei diesem Thema gehen die Meinungen auseinander.

Ich wollte nun letzte Woche dieses Ding einbauen und schloss es wie angegeben an die Commonrail Einheit an.

Das Fahrzeug startete nicht und die Motorkontrolle leuchtete.

Nun habe ich das Ding wieder ausgebaut und beim Lieferanten nachgefragt wo denn der Fehler liegenkönnte, und nach einigem Schriftwechsel stellte sich heraus das der Stecker auf der rechten Seite der Einheit liegen muss wenn man vor dem Auto steht und in den Motor blickt.

Ich hatte auf der linken Seite angeschlossen (angeblich Nockenwellen-Sensor)--kann ja dann nicht gehen.



Rechts kann ich aber keinen Stecker finden!! Hat hier jemand Hilfe für mich und ev. ein Bild wo die sch... Stecker ist den ich brauche!!!

Ich habe den 2.3.Multijet Euro 6 Motor!

Danke schon vorab für eure Hilfe



Liebe Grüße aus Ösiland

duber68

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (04.05.2017)

Ähnliche Themen

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!