Italo-Welt

mellatly

Anfänger

Beiträge: 1

Registrierungsdatum: 10. November 2016

  • Nachricht senden

1

Donnerstag, 10. November 2016, 23:30

Wichtig!!problemmm1!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Ich habe ein sehr dickes Problem vor 3 Jahren habe ich mein Coupe abgemeldet und in der Garage stehen gelassen. Jetzt vor kurzem Tüv bekommen und wenn ich im 3 gang bin zittert es ich kann nicht schneller als 60 kmh fahren. Woran kann das liegen? :(

guzzi97

Schüler

  • »guzzi97« ist männlich

Beiträge: 129

Registrierungsdatum: 23. September 2016

Wohnort: Münster

Danksagungen: 252

  • Nachricht senden

2

Freitag, 11. November 2016, 08:40

..evtl. Bremsen fest od. Standschäden an Reifen ("platt" gestanden) ?

Bitte ein bissel mehr Infos..

Grüße
...wer später bremst ist früher schnell

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (11.11.2016), giallarhorn (11.11.2016)

REINERV

Schüler

  • »REINERV« ist männlich

Beiträge: 56

Registrierungsdatum: 14. April 2014

Wohnort: Blender/Nds.

* * *
-
* * * * *

Danksagungen: 47

  • Nachricht senden

3

Samstag, 26. November 2016, 19:34

Ich tippe auch mal auf Reifen ... lass die Dinger doch mal nachwuchten ;)

CU
Reiner
Geht nicht?? 8| --- Gibt´s nicht!! :P 8)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (27.11.2016)

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!