Italo-Welt

Florent

Anfänger

Beiträge: 2

Registrierungsdatum: 23. August 2018

Danksagungen: 1

  • Nachricht senden

1

Donnerstag, 23. August 2018, 20:15

Fiat Punto 2001 1.2 8V Benzin

Wird nicht angezeigt, wenn Sie angemeldet sind!

Halli zusammen, ich komme aus dem Kosovo. Mein problem ist momentan das mein Fiat Punto 2001 1.2 8V Benzina, in der fahr nach knap 10 oder 15 min ausgeht, sobalt man die klemmen von der Batery entfernt und wieder einsetzt springt er an oder man wartet 15 min und er geht dan auch an. Das grösste problem ist das es in Kosovo keinen richtigen Fiat Werktstat gibt wo man Hilfe bekommt. Man hat mit bis jetzt viele sachen gesackt,wie die wegfahrsperre oder das steuergerät und auch das einige Kabels kaput sind. Hatte jemand schon sowas?
Für jede hilfe wäre ich dankbar.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (24.08.2018)

  • »BREMEN20VMAREA« ist männlich

Beiträge: 128

Registrierungsdatum: 14. August 2017

Danksagungen: 129

  • Nachricht senden

2

Donnerstag, 23. August 2018, 22:16

Wenn er ausgeht mal nachsehen ob der Zündfunken noch da ist.
Hört sich nach Temperaturabhängigem fehler an.
OT-Sensor,Nockenwellensensor etc.

If he goes out, let's see if the sparks working.
Sounds like temperature dependent error.
OT sensor, camshaft sensor etc.

Florent

Anfänger

Beiträge: 2

Registrierungsdatum: 23. August 2018

Danksagungen: 1

  • Nachricht senden

3

Donnerstag, 23. August 2018, 22:27

Den Nockenwellensensor haben wie ausgetauscht aber mit dem neuen ging er nicht mehr an, erst als wie den alte angebracht haben gings es wieder. Mal schuaen mit dem OT-Sensor. Sie meisten Handwerker meinen es ist das Steuergerät.
Schreib mir nur aud Deutsch Englisch kann ich so oder so nicht so gut.

  • »BREMEN20VMAREA« ist männlich

Beiträge: 128

Registrierungsdatum: 14. August 2017

Danksagungen: 129

  • Nachricht senden

4

Freitag, 24. August 2018, 00:00

Mit dem neuen N-Sensor sprang er nicht an????
Komisch.
Laß ihn doch mal laufen und erwärme das Steuergerät mit einem Heißluftfön.
Fängt er erst an zu ruckeln oder geht er gleich aus?

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (24.08.2018)

Corephrearm

unregistriert

5

Dienstag, 28. August 2018, 05:32

Den Nockenwellensensor haben wie ausgetauscht aber mit dem neuen ging er nicht mehr an, erst als wie den alte angebracht haben gings es wieder. Mal schuaen mit dem OT-Sensor.

Ähnliche Themen

Verwendete Tags

1, 2

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!