Italo-Welt

Tash27

Anfänger

Beiträge: 3

Registrierungsdatum: 19. April 2016

Danksagungen: 6

  • Nachricht senden

1

Dienstag, 19. April 2016, 11:00

Fiat Grande Punto startet nicht mehr - Motorkontrollleuchte blinkt

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo
zusammen,






habe
folgendes Problem, welches bereits öfters in Foren in ähnlicher Weise
geschildert wurde, jedoch keine greifbaren Resultate erbrachte:



Fahre
seit nicht mal einer Woche einen Fiat Grande Punto 1.4 (BJ bzw. EZ 2006).



Gestern
Morgen auf dem Weg zur Arbeit leuchtete plötzlich die Batteriekontrollleuchte
auf; das Auto lief jedoch ohne Probleme.



Selbst
abends auf dem Heimweg lief noch alles super. Anschließend in die Stadt und zum
Einkaufen gefahren – auch hier soweit noch alles in Ordnung.



Zu
Hause angekommen, begann das Unheil. Habe das Auto für nicht einmal 10 min.
ausgeladen und wollte es danach noch schnell um parken, aber er sprang nicht
mehr an.



Um
es zu verdeutlichen: es lief alles einwandfrei und zehn Minuten später sprang
er aus unerklärlichen Gründen plötzlich nicht mehr an!



Sobald
man das Auto starten will, gibt er ein klackern von sich, alle Kontrollleuchten
leuchten kurz auf und die Nadeln vom Benzinstand etc. fahren hoch, bevor dann
alles wieder ausgeht und permanent die Motorkontrollleuchte blinkt.



Batterie
will ich jetzt mal an der Stelle ausschließen, da mir ein Kumpel Starthilfe
gegeben hat und die Batterie scheinbar zu funktionieren scheint. Auch Einspritzpumpe,
wie in der Gebrauchsanleitung beschrieben, schließen wir aus, da sie zu pumpen
scheint, oder es zumindest versucht.






Wer
kann mir helfen, weiß etwas oder hat genau dasselbe erlebt? Ich mein von jetzt
auf gleich ist schon seltsamen..






Gruß

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (19.04.2016), JD4040 (19.04.2016)

Beiträge: 1 187

Registrierungsdatum: 29. August 2008

Danksagungen: 603

  • Nachricht senden

2

Dienstag, 19. April 2016, 12:56

ich tippe trotzdem auf die batterie

wie alt ist sie, weil es ja höchstwahrscheinlich die zweite ist.



gruß

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (19.04.2016)

JD4040

Meister

  • »JD4040« ist männlich

Beiträge: 1 604

Registrierungsdatum: 17. März 2014

Wohnort: Herten

Danksagungen: 1280

  • Nachricht senden

3

Dienstag, 19. April 2016, 13:06

Herzlich Willkommen hier im Forum!

Fehler treten meist von jetzt auf gleich aus, natürlich gibt es auch einen schleichenden Prozess.

Der erste Weg hier ist, Spannung, Masse prüfen, Batterie, Batteriesensor usw.
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Tash27

Anfänger

Beiträge: 3

Registrierungsdatum: 19. April 2016

Danksagungen: 6

  • Nachricht senden

4

Dienstag, 19. April 2016, 20:04

Danke erst einmal für eure Antworten!

Heute haben wir nen OBD-Test gemacht; leider ohne nennenswerte Lösung...

Fakt ist aber: die Batterie kann es nicht sein - die hatte tatsächlich genug Saft!

Bei der ersten "Auslesung" hatte es angezeigt, dass mit der Lichtmaschine etwas nicht stimmt. Womöglich etwas in Richtung Kurzschluss...?

Bei weiteren Auslesungen wurden jedoch keine Fehler gefunden....seltsam ?(

Haben dann noch ein paar Sicherungen überprüft (zb Anlasser) - diese schienen aber in einwadfreiem Zustand...

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (20.04.2016), JD4040 (20.04.2016)

Tash27

Anfänger

Beiträge: 3

Registrierungsdatum: 19. April 2016

Danksagungen: 6

  • Nachricht senden

5

Donnerstag, 28. April 2016, 21:31

Auflösung

Also........

Es war scheinbar die Lichtmaschine; seit dem Austausch der Lichtmaschine läuft (oder besser fährt) der Fiat wieder.

Danke für eure Antworten!

Gruß
Tash27 :)

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JD4040 (29.04.2016), giallarhorn (29.04.2016)

JD4040

Meister

  • »JD4040« ist männlich

Beiträge: 1 604

Registrierungsdatum: 17. März 2014

Wohnort: Herten

Danksagungen: 1280

  • Nachricht senden

6

Freitag, 29. April 2016, 08:12

Danke für die Rückinfo!
Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

giallarhorn (29.04.2016)

Anzeigen

Diese Werbung wird für Fiat-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!