Stilo123

Anfänger

Beiträge: 2

Registrierungsdatum: 31. Januar 2012

  • Nachricht senden

1

Dienstag, 31. Januar 2012, 20:48

Fiat Stilo 1.9 JTD stirbt wärend dem fahren ab!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leute! ;)

Folgendes Problem: Mein Fiat Stilo stirbt sehr oft wärend dem fahren ab! Angenommen ich fahre mit 80kmh auf der Landstraße, dann merke ich wie der Drehzahlzeiger leicht zu schwanken beginnt (springt leicht auf und ab). Außerdem beschleunigt das Auto wärend ich auf dem Gaspedal stehe nicht mehr weiter. Ganz im Gegenteil.... es wirkt so als ob das Auto leicht abgebremst wird. Mir ist folgendes aufgefallen: Sobald mein Auto unruhig läuft (passiert jeden Tag mehrmals) und ich auf die Kupplung trete bring ich das Auto immer zum Absterben. Egal bei welcher Geschwindigkeit. Drücke ich die Kupplung durch stirbt er ab, nehm ich bei Fahrt den Fuß wieder weg springt er sofort wieder an. Vor kurzem wurde eine neue Banner Batterie eingebaut. Trotzdem lässt sich mein Stilo wenn es sehr kalt ist in der Früh oft lange nicht starten. Obwohl ich vorglühen lasse. Ich schätze das es mit dem eigendlichen Problem in Zusammenhang steht! Vorweg muss ich sagen das ich mein Auto wegen diesem Fehler bereits bei 3 Werkstätten hatte. Und keiner konnte den Fehler beheben! Habe bereits sehr viel Geld und Geduld reingesteckt. Hier ein Auszug der Teile die bereits getestet & zum teil auch getauscht wurden:
- Wie erwähnt neue Banner Batterie - Massekabel wurde verlegt - Die Einspritzdüsen wurden getauscht - Der OD Geber wurde getauscht - Luftfilter - Steuerventil - Ladedruckregelventil - Kontaktgeber - Steuergerät wurde ausgelesen (es wurden jedoch keine Fehler aufgezeichnet) Die Mechaniker unserer Gegend sind mit ihrem Wissen am Ende. Die letzten Vermutungen liegen bei einem Defekt des Steuergeräts bzw. einer Sensorstörung. Allgemein ist mir aufgefallen das mein Auto bei weitem nicht mehr so gut wegzieht als ich ihn gekauft hatte!

Was eventuell noch hilfreich ist.... wenn ich beim Tanken den Tankdeckel aufdrehe kommt ein starker Luftdruck heraus. So als ob sich ein großer Überdrück gebildet hätte. Ist da Normal!? Kann der Fehler bei der Treibstoffzufuhr liegen!? (Diesel) Hat jemand Tipps für mich bzw. hatte jemand schon ähnliche Probleme mit dem Stilo!? (Anbei noch zwei Fotos vom Auto)

Für gute Vorschläge wäre ich sehr dankbar!

Herzlichen Dank

Andi
»Stilo123« hat folgende Bilder angehängt:
  • stilo.jpg
  • stilo2.jpg

Flash

Fortgeschrittener

  • »Flash« ist männlich

Beiträge: 315

Registrierungsdatum: 30. März 2008

Wohnort: Schweiz

Danksagungen: 10

  • Nachricht senden

2

Donnerstag, 2. Februar 2012, 20:16

Da wurde ja schon einiges mal auf gut Glück getauscht ohne eine korrekte Analyse zu machen.

Ich hoffe du musste das nicht alles bezahlen.

Zitat

Was eventuell noch hilfreich ist.... wenn ich beim Tanken den Tankdeckel aufdrehe kommt ein starker Luftdruck heraus
Das ist ein sehr wichtige Info. Bist du dir sicher, dass Luft RAUS kommt? Ist es nicht eher so, dass im Tank ein Unterdruck entsteht?

Genau das könnte dein geschildertes Problem sein. Wenn zum Beispiel der Tankdeckel defekt ist oder generell die Tankentlüftung, dann bildet sich währen der Fahrt ein Unterdruck im Tanksystem. Dieser kann so stark sein, dass die Kraftstoffpumpe nicht mehr dagegen ankommt. Somit fehlt dem Motor irgendwann die benötigte Menge an Sprit, resp. der kommt mit zu wenig Druck da an.

Prüfe daher als erstes den Tankdeckel resp. das komplette Tankentlüftungssystem.

Bei all den Teilen die schon ersetzt wurde fehlt meiner Meinung nach noch der Kraftstofffilter.

An der Batterie liegt es mit Garantie nicht.
Das schlechte starten wird aktuell wohl auf die kalte Jahreszeit zurück zu führen sein.

Bevor du also nun weiter teure elektronische Bauteile ersetzt, teste mit der Tank Entlüftung.

Flash

Stilo123

Anfänger

Beiträge: 2

Registrierungsdatum: 31. Januar 2012

  • Nachricht senden

3

Samstag, 4. Februar 2012, 20:14

Hi Flash!

Danke für deine Antwort! Mit Sicherheit kann ich es nicht bestätigen. Aber man hört ein auffälliges zischen! Eben, so wie wenn ein Überdruck bestehen würde und Luft herauskommt. Werde beim nächsten Mal Tanken mit der Hand fühlen ob wirklich Luft herausbläst. Ich bezweifle mitlerweile auch das es sich um ein elektronisches Problem handelt. Denn was mir die letzten Tage aufgefallen ist, ist wirklich sehr merkwürdig!
Ich möchte in der Früh mein Auto starten um in die Arbeit zu fahren! Anfangs lässt er sich wie erwähnt überhaupt nicht starten. Dann startet er kurz, läuft aber sehr unruhig mit schwankender Drehzahlnadel! Unternehme ich in diesem Zustand nichts dann stirbt das Auto auf der Stelle wieder ab. Oftmals braucht es mehrere Versuche bis er letztendlich läuft ohne wieder abzusaufen! Doch jetzt bin ich auf einen Trick drauf gekommen wie ich das Auto in diesem Zustand zum laufen kriege! Ich trete das Gaspedal voll durch. Einige Sekunden merkt man nicht einmal das ich gas gebe! Doch auf einmal scheint es zu klappen und man hört wie gewohnt den Sound des Motors und das die Drehzahlnadel wie normal in die Höhe schießt! Könnte das mit der Treibstoffzufuhr im Zusammenhang stehen? Wenn es ein elektronisches Problem wäre, dann könnte ich es wohl durchs Gasgeben bzw. durchs Drücken der Kupplung beim fahren (wie in meiner ersten Mail erwähnt) nicht beeinflussen!?? Mein Stilo steht im Freien und ist deshalb auch sehr kalt fals das wichtig ist!

Und wirklich habe ich alle Teile und durchgeführte Arbeiten bezahlt ohne das der Fehler behoben wurde! Das war eine menge Geld! Deswegen habe ich beschlossen mich an dieses Forum zu wenden um Tipps von echten Profis zu erhalten die wo möglich Erfahrungen mit solchen Phönomenen hatten!

Danke für die Hilfe! ;)

Bis demnächst Andi

Blazer

Anfänger

Beiträge: 29

Registrierungsdatum: 5. Januar 2012

Danksagungen: 2

  • Nachricht senden

4

Samstag, 4. Februar 2012, 20:57

Hallo Andi
Das mit dem schlechten anspringen kann aber auch an einen defekt an der Vorglühanlage liegen.
Wenn nur 3 Zylinder Vorgewärmt werden kann das schonmal dazu führen das er morgens nicht anspringen oder sehr schlecht.Überprüfen kannst du das indem du morgens, wenn du zum erstenmal dein Autos startest zweimal oder dreimal Vorglühst und dann erst Startest wenn er dann gut anspringt und gut läuft dann ist bei dir ein defekt an den Glühkerzen.
Bei deinem Absterbenden Motor bei Kupplung tretten könnte auch am Leerlaufsteller liegen aber das wäre nicht wärend der fahrt aber ich würde ihn mal überprüfen ob er ausfährt.
Und sonst würde ich auch Flash recht geben.

Gruß Tony

Beiträge: 716

Registrierungsdatum: 29. August 2008

Danksagungen: 49

  • Nachricht senden

5

Dienstag, 7. Februar 2012, 21:25

kraftstofffilter ist ein heisser tipp, der kostet nicht viel und es wär wert, den durch einen neuen zu ersetzen und somit als fehler auszuschliessen.

tankentlüftung glaube ich eher nicht, deine beschreibung passt nicht dazu.



und sonst bin ich auch ziemlich ratlos.



:)

seb palitzsch

Anfänger

  • »seb palitzsch« ist männlich

Beiträge: 2

Registrierungsdatum: 20. Januar 2014

Wohnort: ingersheim

Danksagungen: 1

  • Nachricht senden

6

Montag, 20. Januar 2014, 19:56

Hallo Andi
Ich habe auch einen Fiat Stilo 1.9jtd, und habe dass gleiche Problem.
Wenn ich auf der Landstraße z.B 80kmh fahre wird er plötzlich langsamer, aber nur ganz kurtz. Da ich neue Reifen habe dachte ich es liegt an den Reifen. Doch vor 2 Wochen ist er mir dass erste mal beim anfahren abgestorben, und ist nicht mehr angegangen.
Wenn ich ihn im Lehrlauf habe und langsam Gas gebe kommt der Druck ungleichmäßig.
Ich versuche ich es jetzt mit Glühkertzenaustausch.
Ich hoffe dass es nicht am Turbolader liegt weil dann wird es teuer.

Grüße Sebastian